Jump to content

Batterie nach einem Jahr defekt? Oder Laderegler kaputt?


xoraxax
 Share

Recommended Posts

Hallo,

 

heute morgen wollte mein A2 nach Frosteinbruch in der Nacht das erste Mal in diesem Jahr nicht starten. Ähnliche Probleme hatte ich ca. vor einem Jahr. Damals hatte ich eine etwas ältere Batterie gegen eine fast neue ausgetauscht. D.h. das Auto hatte heute Startprobleme mit einer ca. 1,5 Jahre alten Batterie.

 

Ich habe gleich darauf die alte zuvor geladene wieder eingebaut und mit meinem ScanGauge II die Spannung im Leerlauf (14,2 V) und die Spannung mit angeschalteter Zündung (12,2 V) gemessen. Ich werde in den nächsten Tagen die Spannung bei Fahrt beobachten.

 

Ich hatte letzten Winter ein Problem mit Feuchtigkeit an den Innenseiten der Scheiben ... Kann es sein, dass die neue Batterie vielleicht zu sehr gegast hat? Nach 18 Monaten dürfte eine Batterie wohl kaum ohne weitere Defekte im Auto den Geist aufgeben ... Verbraucher im Auto sind neben einem ScanGauge II auch ein Autoradio, das das Schaltplus dauernd bekommt, weil am Radio kein Schaltplus liegt. Fahrprofil sind 2x6 km am Tag im Econ-Modus (d.h. ohne den möglicherweise problematischen Dieselheizer).

 

Was meint ihr, soll ich als nächstes prüfen? Den Flüssigkeitsstand beider Batterien? Kann es der Laderegler sein? Oder gehen die meist nur komplett kaputt (so wie bei Herr_Tichy letztens :-))?

 

Viele Grüße

Alexander

Link to comment
Share on other sites

Hi,

 

so wie Du das schilderst würde ich eher vermuten, daß Batterie und Lichtmaschine in Ordnung sind und ein Verbraucher die Batterie leersaugt. Der Radio ist da ein heisser Kandidat, bei eventuell auch die Handschuhfachbeleuchtung - oder geht die nur bei eingeschaltetem Licht?

 

Ich würde mal erstmal den Ruhestrom messen.

 

schönen Abend,

 

Sepp

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    2. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    3. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    4. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    5. 0

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    6. 7989

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    7. 88

      Getriebeölwechsel

    8. 88

      Getriebeölwechsel

    9. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.