Jump to content
Sign in to follow this  
Tommy400128

Druckspeicher NEU und nach 2 Wochen wieder probleme

Recommended Posts

Hallo

Bitte um Hilfe.

Vor ca. 1 Monat habe ich Druckspeicher für 1.2 gekauft und gleich gewechselt.

2 Wochen war alles super. Druck wurde über nacht gehalten, am nächsten Tag musste die Hydraulikpumpe nur 2-3 Sek. rennen und Auto war start bereit.

Alles super.

Nach 2 Wochen ist es jetzt schlimmer als früher mit alten Druckspeicher.

Beim Türnaufmachen wird d. Druck max. 10 min gehalten. Nach 10 min. muss die Pumpe für ca. 20 sek. wieder arbeiten. Beim fahren ist es das selbe. Alle 2-3 min. muss die Pumpe für ca. 8 sek. pumpen.

Was könnte es sein? Wieder Druckspeicher?

Danke !!!!

Edited by Tommy400128

Share this post


Link to post
Share on other sites

Check als erstes mal den Hydraulikölstand. Ist der zu niedrig, reicht die Menge schlicht nicht aus, um genügend Druck aufzubauen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.