Sign in to follow this  
floyos

A2 1.2 startete nicht mehr http://www.audi-a2club.de/images/icons/icon15.gif

Recommended Posts

Hallo 1.2er Fan-/Leidensgemeinde

 

Jetzt hats auch meinen erwischt nach über 40000 Kilometern ohne größere Probleme (jetzt 60000 km), wollte er vor kurzem in der Früh einfach nicht mehr starten. Türe auf, Hydraulikpumpe läuft und läuft .... Zündung an, Kontrollleuchten leuchten, start und es passiert gar nichts!

 

Abgesehen davon das zuvor die Pumpe nicht mehr aufhören wollte zu laufen (aber irgendwann muss man ja mal probieren ob er anspringt) Nach mehreren Versuchen dann lief die Pumpe gar nicht mehr an und es tröpfelte eine ölige Flüssigkeit auf die Hofeinfahrt. Toll!!!

 

Natürlich ließ sich dann auch nicht der Leerlauf schalten und so musste mein Kleiner das erste Mal abgschleppt werden und steht jetzt beim Freundlichen, der sich hoffentlich auskennt!

 

Nach kurzem nachfragen bekamm ich bisher nur die Antwort, das eine "Hydraulikeinheit" bestellt wurde, da diese ja nicht mehr anlief. Und die Fehlersuche bei diesem Auto anscheinend nicht so leicht ist!

 

Das kann teuer werden!

Share this post


Link to post
Share on other sites

Wieder mal ein Leck in der Hydraulik, vom Tuning kann das nicht kommen.

Eine CarLife plus wäre jetzt hilfreich, sonst werden es höchstwahrscheinlich min. 800 Ocken für einen neuen Gangsteller, siehe Getriebethread.

Share this post


Link to post
Share on other sites

Morgen bekomm ich ihn wieder. Es war nicht wie befürchtet der Gangsteller, sondern nur die Hydraulikpumpe die den Geist aufgegeben hat.

 

Anscheinend hat ein Marder einen Hydraulikschlauch zerbissen, das Öl lief aus, die Pumpe hat versucht Druck aufzubauen und ist dabei, mangels Öl, heiß gelaufen und hat sich gefressen.

 

Werd jetzt aber trotzdem eine Car Life Plus abschließen. Der Gangsteller kommt bestimmt noch!

 

Hatte nochmal Glück, der Gangsteller währe bestimmt teurer gewesen. Bin scho gespannt was ich löhnen darf :o(

Share this post


Link to post
Share on other sites

Nun ist die Hydraulik schon so fragile, da fallen auch noch Marder drüber her (ist ja nicht der erste Fall). Wenn das so ist, hast Du eine Kasko, die auch Marderverbiss übernimmt?

Blöd auch, dass die Pumpe keinen Überhitzungsschutz hat? Hoffentlich nicht, um am falschen Ende zu sparen. :III:

Share this post


Link to post
Share on other sites

Hallo und sorry das es so lang gedauert hat bis ich mich wieder gemeldet hab. Also die Rechnung betrug zum Schluss leckere 1633 Euro!!

 

Diese schloss jedoch die Kosten für den Service (ohne das Öl, hab ich selbst gekauft) mit ein.

 

Da wurde es mir schon ganz anderes als ich diesen Betrag gelesen hab ?ver

 

Eine Teilkaskoversicherung hab ich und da sind auch Marderschäden mitversichert, jedoch ohne Folgeschäden! Und das wird mein Problem sein. Weil der Marder nun mal den Schlauch angeknabbert hat und dann die Pumpe kaputt gegangen ist. Mal schaun, wie kulant die sind. Werd ihr einfach die Rechnung geben und schaun was dann passiert!

 

Hoffentlich hab ich Glück

 

Die Anschlussgarantie für Gebrauchtwagen werd ich jetzt auf jeden Fall abschließen. Sicher ist sicher!!

 

Ach ja, noch was.

 

Was mir jetzt auffällt ist, das jetzt die Pumpe lauter und länger pumpt als vorher. Ist das ok??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this