Jump to content

schrauberschorsch

User
  • Posts

    27
  • Joined

  • Last visited

Everything posted by schrauberschorsch

  1. Hallo, meiner hatte das gleiche Problem, Benzinpumpe erneuert, weil Kraftstoffdruck zu gering, bzw zu langsam aufgebaut -> Fördermenge zu gering... Mein Tipp mal Benzindruck und Fördermenge Prüfen evtl. Filter zu....
  2. Hallo Miteinander, ich hatte dasselbe Problem mit meiner Kugel, bin vor 2 Jahren aufgesessen, der Unterbodenschutz/Steinschlagschutz wurde beschädigt. Ich hatte keine Erfahrung mit Alukarossen, habe meinen Freundlichen gefragt. Ausbeulen, wie beschrieben,Unterbodenschutz/Steinschlagschutz um den Kratzer Vorsichtig abschaben, anschleifen und mit einer alutauglichen Grundierung 2-3 mal lackieren, später Unterbodenschutz/Steinschlagschutz (auf Wachsbasis) erneuern (spritzen oder streichen, viele dünne Schichten ist besser als eine dicke). Unbedingt vor dem Winter, machen Salzwasser ist Gift für Alu!!! Die Stelle ist seit 2 Winter immer noch wie neu...
  3. Ich habe den Fehler gefunden! Temperatursensor defekt. Hat in der Warmlaufphase bei ca. 40°C Temperatursprünge ausgegeben, mal zu hoch mal zu niedrig. Ich habe beide getauscht. Für das Mitschreiben mit dem Diagnosegerät hat mir der 10 EUR abgenommen. Preis ist in Ordnung. Ich habe dann beide Fühler getauscht und gut wars. Solche Temp. sprünge hat der Mechaniker auch noch icht gekannt.
  4. Hallo Ice, probier doch mal ein bischen rum, nimm beide Hinterräder ab, schieb den Nachstellkeil durch die Radschraubenbohrung ganz nach oben, lass die Fußbremse von einem Helfer treten. Beobachte dabei duch die Radschraubenbohrung ob sich dabei die Nachstellvorrichtung (Keile) bewegen. Das ganze kannste auch bei abgenommener Bremstrommel machen, aber Vorsichtig!!!Doofe Frage: Hast Du alle richtig Zusammengebaut, Federn usw. Rückstellferdern für Beläge oder Nachstellkeil lahm?? Ich habe noch nie bei einem VW/Audi die Bremsseile nachgestellt, dafür ist die automatische Verstellung da. Bremskraftverteiler im A2?? Dank ABS dürfte keiner mehr verbaut sein...hab bei mir keinen gefunden:). Die Nachstellkeile auf keinen Fall fetten oder Ölen, Bremsstaub und Öl oder Fett gibt eine klebrige Mischung, dann funktioniert nach einiger Zeit die Nachstellung nicht mehr, war bei mir so..
  5. Klimaanlage ist aus, Softwareupdate nicht möglich- Motorsteuergerät nicht Updatefähig...
  6. Meine Kugel 1,4 Benz. BJ:2001 65 tkm hat unmittelbar nach dem Kalt- oder Warmstart keinerlei Anfahrtsschwäche. Wenn ich aber nach einem Kaltstart ca. 500m gefahren bin und an einer Ampel stehenbleibe und wieder anfahre, rollt er ganz normal an und nach 10-20 Meter nimmt er kein Gas mehr an, der Motor wird abgewürgt. Dieses passiert nur bei lauwarmen Motor und nur bis zu einer Strecke von ca. 3 km nach dem Kaltstart. Im Fehlerspeicher steht nix, Drosselklappe vor 3 tkm gereinigt. Mein ist ebenfalls ratlos. Kennt jemand dieses Problem???
  7. Ich habe wie hier beschrieben einen Schmiernippel eingebaut (hat sich auch bei anderen Fahrzeugen bewährt) 260,- € sparen und Scheibenwischfunktion erhalten! - A2 Forum, wenn man den Antrieb zerlegt und gängig gemacht hat, oben unter der oberen Sicherungsscheibe und Beilagscheibe den O-Ring nicht vergessen, ein Centartikel mit grosser Wirkung. Der dichtet die Welle gegen Flüssigkeit und Salzwasser ab. Unbedingt erneuern! Ansonsten schmiere ich die Welle bei jedem Reifenwechsel (Sommer/Winterreifen), habe seitdem keine Probleme mehr.
  8. Hallo Miteinander, bei mir sah das Display der Klimaanlage genauso aus, es war saukalt (-15°C). Habe ihn gut warmgefahren und weg wars. Erst mal abwarten...
  9. Hallo Miteinander, ich habe in meinen AUA-Motor einen Polo Ölmesstab eingebaut, das Ablesen funktioniert super, den Originalen habe ich nicht mehr drin. Das Rohr in der Serviceklappe habe ich mit einem Korken verschlossen. Guckt ihr hier "Polo Ölmessstab am AUA / BBY nachrüsten"
  10. Bei mir war das Knacken beim Anfahren bzw. Lastwechsel; alte Radnabenmutter (Blechmutter- Innensechskant) gegen neue Zwölfkantmutter (Stahl) getauscht, und Gelenkwellenverzahnung eingeklebt. Es ist einen Versuch Wert, wenn Du Blechmuttern drauf hast, Aufwand max. 1h und ca. 10 Euronen für Kleber+Muttern.
  11. Habe einen Tipp bekommen Aktivkohlefiltersystem, hat jemand davon Ahnung Fehlerquellen...
  12. Hallo benandro, ich hatte bei einem Polo dasselbe Problem, habe die Zündkerzenstecker, Spulenstecker mit Kabel gewechselt und gut. Ein alter Schrauberhase gab mir einen Tipp, "Immer zuerst an das einfachste (billigste) Denken, und langsam voranarbeiten"
  13. Hallo Miteinander, ganz klar Benzingeruch, es mieft schon beim Öffnen der Wagentüre am Morgen, den Moter habe ich nicht mal gestartet, ich bin weiter ratlos :confused: Hab die Drosselklappe gereinigt und dabei alle Schläuche auf fetsen Sitz kontrolliert, wieder nichts gefunden. (nach 8Jahren und 56tkm war die Klappe ganz schön versifft; Danke ans Forum für die Tipps)
  14. Tipp: Bremsbeläge mit Klebeband abkleben (Malerkrepp oä.) evtl. Kleberückstände mit Bremsenreiniger entfernen. Es lässt sich mit schön schmutzigen Händen arbeiten...
  15. Meine Kugel hat keine GRA, habe noch einen Polo 9E3 mit GRA (Motor BUD 1,4L 80 PS, ähnlich AUA, BBY), dabei geht die Literanzeige im Schubbetrieb mit GRA auf 0,0L/100km
  16. Dort habe ich noch nichts bemerkt, keine Benzinlacke, Benzinflecken, kein Geruch...
  17. Hilfe! jeden Morgen wenn ich mit der Kugel zur Arbeit fahre habe ich Benzingeruch im Innenraum. Wenn ich die Klimaanlage an ist , ist der Geruch schnell verschwunden. Es ist ein miefiger Benzingeruch im ganzen Fahrzeug. Habe um den Tank schon alles abgesucht (Entlüftung, Schläuche Verschluss ...) nichts gefunden:confused:
  18. Ich habe noch einen A4 mit 150tkm und seit kurzem immer eine im Kofferaum, bei ca 100tkm gings los, eine nach der anderen ging hinüber. Auswechseln ist einfach, man braucht nur einen Schraubenzieher und eine nach der anderen durchprobieren... bis er wieder rund läuft. Ich habe jetzt 4 neue drin. Ist mir schon mal auf der Autobahn passiert, 10 min. und weiter gings...
  19. Motorhaube ab, Kappe ab, Metall-Rohr leicht einölen (Tipp vom freundlichen), Kunststoff-Rohr (Führung) fest draufdrücken, Sitz prüfen, Messstab rein, Ölstände vergleichen, Haube drauf, fertig.
  20. ich habe auch den Polo Ölmessstab nachgerüstet; Prima Ergebnis beim Ablesen, ging leicht einzubauen (10Minuten) SUPER IDEE...
  21. @A2-D2 meine Daten bezüglich der 12-Kantmutter sind aus der Audi Datenbank, letzter Stand für Standardfahrwerk 120 Nm +10% Toleranz (wird nicht extra Angegeben) max rund 130 Nm. siehe Anhang
  22. Ja bei meinem war das auch, bin zum freundlichen, der sagte was mit Zahnrad-Flankenspiel und und... Das konnte ich mir aber nicht vorstellen, also selbst gebastelt und mir einen anderen freundlichen gesucht, der von "Alu-Kugeln" Ahnung hat. Erste frage an mich, hat deiner noch Blechmuttern an den Antriebswellen? Ja. Dann diese durch 12-kant Mutter SW 36 ersetzen und die Antriebswelle bei vollem Einschlag soweit es geht aus der Nabe ziehen und mit Pinsel und Spiritus entfetten. Achsstummel mit Loctite "Sicherung Welle-Nabe" einkleben. Neue 12-Kantmutter anschrauben 120 Nm +10% festziehen. Kosten: 6,66 EUR für 2 Muttern das Loctite war umsonst. Ein echter Freundlicher!!!:) Seitdem sind die Knackgeräusche verschwunden.
  23. ich habe neben meinem A2 einen A4 1,8T der Schalthebel hat da auch vibriert, der freundliche hat auch mit Gewichten gearbeitet (neuer, schwerer Schaltknauf, Flachstahl mit Kabelbinder befestigt, Schaltung neu eingestellt...) hat aber nur kurzzeitig geholfen. Die Fehlersuche zog sich über 8 Wochen hin. Der wirkliche Schaden war, das Getriebe wurde locker, war vom Werk zu schwach oder gar nicht festgezogen. Die Flucht von Kurbelwelle und Getriebe-Hauptwelle passte nicht mehr. Es wurde die gesamte Kupplung+Schwungscheibe und das Getriebe getauscht. Ich habe mir damals die Teile angesehen alles war eingelaufen und überall Späne. Mein A4 war damals nur 1/2 Jahr alt, ging auf Garantie. Fazit: Immer mal kontrollieren ob alles fest sitzt!!! Getriebe-Motor und die beiden Getriebehälften zueinander.
  24. Keiner der Artikel hat mir wirklich geholfen. Ich tausche mal die Blechmuttern der Gelenkwellen, vielleicht hilfts. Ich werde mal den Freundlichen fragen ob man die Blechmuttern SW19 Innensechskant 30Nm Anzugsmoment gegen Aussenzwölfkantmutter SW36 Anzugsmoment 50Nm + 45° tauschen kann. Es könnte helfen wenn das ganze etwas fester angezogen ist.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.