Jump to content

Berliner

User
  • Content Count

    131
  • Joined

  • Last visited

Everything posted by Berliner

  1. Seit ihr auch ratlos? 1) Besteht die M├Âglichkeit, dass die ZKD Verursacher ist / betroffen ist? 2) Wie kann ich feststellen ob die ZKD dicht/undicht ist? Ein CO Test durch die Werkstatt ist ja auch nicht immer Aussagekr├Ąftig...
  2. Das Auto steht nun vorm Haus und ich frage mich nun, was ich machen soll.....habt ihr ne Idee? 1) einfach fahren und wieder irgendwo stehen bleiben, weil das n├Ąchste St├╝ck platzt, oder auch nicht. - alternativ den Motor im Stand laufen lassen (das hat die letzten 3 Male auch schon gereicht) 2) Weitere Test machen lassen um den Fehler zu finden/beheben? Welche? ( Kann man den durchfluss K├╝hlwasser im gesamten Kreislauf testen?,....?) 3) Komponenten tauschen: zB: Ausgleichsbeh├Ąlter und/oder Deckel 4) ....?
  3. Mh... die Werkstatt hat das Ersatzteil bei Audi geordert. Gehe daher davon aus, dass es sich auch um das korrekte Teil handelt. Da der alte Thermostat nicht defekt war (war nur eine potentielle Fehlerquelle) scheint hier auch nicht die Ursache zu liegen. Frage in diesem Zusammenhang: Wird beim auslesen des Fehlerspeichers nicht auch ein defekter Thermostat gemeldet?
  4. Kein Thema ah interessant - das k├Ąme dann besser hin
  5. also ich kann jetzt auch sagen, dass es 3 Halterungen sind. Bzw bei mir jetzt noch 2 ­čśČ Mich wundert nur die 02-03-15
  6. Ich muss dieses Thema nochmal aktivieren. Durch die zahlreichen Beitr├Ąge und dann neue Posts die die anderen Beitr├Ąge erg├Ąnzen oder denen widersprechen bin ich vielleicht etwas konfus. Ich m├Âchte bei meinem 1,6 FSI das MSG aufbauen. Dank des h├╝bschen Spiegels von A2D2 habe ich die mittlere Lasche, welche das MSG von unten sichert gefunden. Diese konnte ich ertasten und runterdr├╝cken. Das MSG konnte ich dennoch nicht aus seiner Halterung l├Âsen. War ich nur zu z├Âgerlich? Ph├Ânix schrieb, dass es beim FSI nur diese eine Halterung gibt. AmoA4 Bild zeigt jedoch auch seitlich 2 weitere Halterungen. Hei├čt das nun, dass es beim FSI 1 oder 3 Halterungen gibt?
  7. Ich f├╝ge mal 3 Fotos bei. Habe versucht die Bruchstellen mit nem gelben Pfeil zu markieren. Ist die Reihenfolge in der sie auch zu Bruch gegangen sind. Da die Verbindungsst├╝cke nicht einzeln zu kaufen sind, gab es die Schl├Ąuche gleich mit dazu ­čśë (gelber Strich). Jetzt steht das Fahrzeug vor der T├╝r mit der Ungewissheit ob ich bei der n├Ąchsten l├Ąngeren Fahrt stehen bleibe. Die Werkstatt meint der Wasserkreislauf muss irgendwo blockiert sein, wei├č aber nicht weiter. M├Âchte auch nicht weiter ÔÇ×testenÔÇť aus Angst es bricht eine Weitere Verbindung - im schlimmsten Fall im / zum Innenraum. F├╝r eure Ideen zur weiteren Vorgehensweise w├Ąre ich dankbar - aber bitte erst lesen was bisher schon gemacht wurde. ­čśë
  8. Du ich fahre den A2 jetzt schon ├ťber 10 Jahre und 100000km.... In diesem Jahr sind folgende Reparaturen angefallen: - vor 2 Wochen: Lichmaschine gewechselt (auf der Autobahn liegen geblieben) - vor 2 MonateN: Anlasser gewechselt - vor 2 Monaten: Marderschaden behoben (1 Z├╝nkabel und 1 Z├╝ndspule)
  9. Ach komm... Berlin ist immer eine Reise wert... und bis nach Passau schaffe ich es nicht mit dem Defekt ­čśČ Ich bin nun kein Profi, aber die bisherige Vorgehensweise der Werkstatt macht f├╝r mich schon Sinn. Ist halt nur krass, dass ich morgen ne satte Rechnung bekomme und daf├╝r das Auto nicht fahren kann. Das Update des STG kann ich mir dann auch ertmal sparen. So komplex ist der Wasserkreislauf ja nun auch nicht - das muss doch zu ÔÇťl├ÂsenÔÇŁ sein. Ja, der Ausgleichbeh├Ąlter/Deckel wurde noch nicht gewechselt und k├Ânnte evtl noch ein Verursacher sein. Was noch?
  10. Ich versuche es nochmal zu schildern Insgesamt kam es 3x dazu, dass Schl├Ąuche/Verbindungsst├╝cke geplatzt sind: 1. Y St├╝ck - Wagen wurde in die Werkstatt geschleppt und Y St├╝ck wurde inkl Schlauch (gibt es nicht einzeln) ersetzt. 2. beim Drucktest verabschiedete sich ein weiteres Y- St├╝ck im K├╝hlwasserkreislauf - wurde ebenfalls inkl Schl├Ąuche ersetzt. Nun entstand die naheliegende Vermutung, dass der K├╝hlwasserkreislauf irgendwo ÔÇ×zuÔÇť sein muss und dadurch der Druck im Kreislauf zu hoch wird und die schw├Ąchsten Stellen (Verbindungsst├╝cke) nachgeben. Als m├Âgliche Verursacher kamen in Frage: Thermostat, Wasserpumpe, K├╝hler. - Thermostat: wurde (inkl. Geh├Ąuse) getauscht - der alte war jedoch nicht defekt. - K├╝hler wurde auf Durchfluss gepr├╝ft - alles ok - Wasserpumpe - wurde im Rahmen des Zahnriemenwechsel ebenfalls getauscht - alte war aber nicht defekt Auch auf Hinweise aus dem Forum hat man die M├Âglichkeit in Erw├Ągung gezogen, dass keine Blockade vorliegt und einfach der Verschlei├č der KompOnenten Ursache ist. Daraufhin hat man heute eine weitere Fahrt unternommen um den Motor auf Betriebstemperatur zu bringen. Daraufhin platze erneut ein Schlauch/Verbindungsst├╝ck (ich weiss noch nicht genau welches) - dieses wurde ebenfalls ersetzt. Die Werkstatt ist jetzt ratlos und will das Auto morgen an mich ├╝bergeben - ohne die Ursache gefunden zu haben. Ich werde also morgen das Auto bei mir zuhause (um die Ecke) abstellen k├Ânnen.... aber fahren kann ich es so ja nicht. Bin nun ein wenig ratlos.
  11. Die Werkstatt rief mich heute an. -> Update. Nachdem die Werkstatt die Wasserpumpe (hat geleckt) und den Zahnriemen gewechselt hat und keine Ursache f├╝r einen dichten K├╝hlwasserkeislauf ausfindig machen konnte (Thermostat inkl. Geh├Ąuse gewechselt, K├╝hler auf durchfluss gepr├╝ft) hat sie heute den Probelauf gemacht -> das Auto warm gefahren um zu sehen, ob es jetzt h├Ąlt. Leider nein.... der n├Ąchste K├╝hlerschlauch ist geplatzt. (Ich weiss noch nicht genau welcher). So oder so kommt mir das Ganze komisch vor, auch wenn das Material gealtert ist... kann es wirklich sein, dass auch jetzt ein Schlauch/Verbindung nach dem anderen platzt - nur weil das Fahrzeug bei 110C operiert und die Teile eben alt sind? Ist das nicht ein wenig viel Zufall? Die Werkstatt ist mit ihrem Latein am Ende, und m├Âchte das Fahrzeug morgen an mich, ÔÇ×provisorischÔÇť repariert ├╝bergeben. Bei Audi h├Ątte er auch nachgefragt, die w├╝├čten auch nicht woran es liegen k├Ânnte.....
  12. Ich m├Âchte auch das Angebot von Adrian nutzen und mein Steuerger├Ąt updaten lassen. Daf├╝r bin ich auf der Suche nach einem Steuerger├Ąt f├╝r einen FSI, welches Upgedated werden kann, bzw. Schon das Update hat. Danke f├╝r eure Angebote.
  13. Ok, danke daf├╝r - habe mich eben mal durch die zahlreichen Seiten gelesen. Interessant
  14. Gibt es zu diesem ÔÇ×altenÔÇť Thema eventuell mal ein Update. Habe es heute erst gelesen und ├╝berlege davon ebenfalls Gebrauch zu machen. Nach dem Update las sich alles erstmal gut bis euphorisch.... Wie sind die Langzeiterfahrungen die ihr gesammelt habt? Haben sich eventuelle Bedenken in Luft aufgel├Âst oder best├Ątigt? Danke f├╝r euer Feedback.
  15. Klingt gut und leicht. Das macht der Freundliche? Erfahrung mit ÔéČ?
  16. Ok 1) Ich nehme also mit, dass es unwahrscheinlich ist, dass etwas in den Kreislauf gelangt und diesen verstopft. (Hiervon bin ich auch nicht ausgegangen) 2) Der Druck im FSI ist eh erh├Âht und daher k├Ânnte es reiner ÔÇ×ZufallÔÇť gewesen sein, dass 2x Y St├╝cke brechen (Materialm├╝digkeit) Ich k├Ânnte der Werkstatt nun raten, dass Sie es darauf ankommen lassen und den Motor laufen lassen und schauen was passiert.... entweder er wird hei├č und es ÔÇ×platztÔÇť das n├Ąchste St├╝ck ODER er l├Ąuft wieder ganz normal. Unabh├Ąngige Frage: wie s├Ąhe denn das Resultat aus in dem Fall, dass zB die Wasserpumpe defekt ist? Was w├╝rde passieren?
  17. Ja klar ÔÇ×kenneÔÇť ich ihn und verfolge seine Beitr├Ąge - finde seine Hinweise wertvoll- andere dagegen machmal weniger- Um welches K├╝hlmittelrohr handelt es sich denn hierbei. Mag ja sein, dass es sinnvoll w├Ąre dieses zu tauschen, aber es wird jetzt nicht die Ursache meines Problems sein.
  18. Danke Mikey, also bis jetzt wurden 2 Y-St├╝cke getauscht - diese gibt es nur inkl. Der Schl├Ąuche und sind Originalteile. Der Thermostat wurde inkl. Geh├Ąuse gewechselt.
  19. Es wird auch nicht davon ausgegangen, dass die zerbrochenen Y St├╝cke etwas verstopft haben. Sondern man fragt sich: warum ist der Dr├╝ck in den Leitungen so hoch, dass die St├╝cke bersten. Du sagst: das ist Verschlei├č - St├╝cke wechseln und alles gut Die Werkstatt zieht in Erw├Ągung, dass der Wasserkreislauf irgendwo dich ist und der Druck somit an der schw├Ąchsten Stelle entweicht -> Plastik Y St├╝cke. Vermutet wurde ein defekter Thermostat, eine defekte Wasserpumpe.... aber dies war nicht der Fall. -> spricht f├╝r deine Theorie
  20. Wenn deine Theorie stimmt, dann w├Ąre der Bruch des 2ten Y St├╝cks beim Drucktest.... Pech. Ein erneuter Praxistest sollte dann zeigen, dass alles wieder gut ist?! Das w├Ąre nat├╝rlich die beste L├Âsung... bevor die Werkstatt den Motor zerlegt um eine Blockade zu finden, die es nicht gibt. Derzeitig ist die Wapu ausgebaut (Zahnriemen und Wapu werden gleich getauscht).... gibt es denn weitere potentielle Fehlerquellen -> Ausschlussverfahren.?
  21. Was soll das sein? F├╝hrt das dazu, dass der K├╝hlwasserkreislauf zu ist?
  22. Auf der Strasse war das Auto wohl noch nicht, Die Werkstatt wollte das nicht riskieren, da ja nach dem Austausch des eines Y-St├╝cks gleich das n├Ąchste gebrochen ist. Die Werkstatt geht daher davon aus, dass der Kreislauf irgendwo blockiert ist und sich dadurch der Druck so aufbaut, dass weitere Y Teile und im schlimmsten Fall noch mehr brechen . Daher sucht mach nun die Blockade. Ich kann den Gedanken der Werkstatt schon verstehen. Es sind die beiden Y St├╝cke in den d├╝nnen Wasserschl├Ąuchen - glaube die gehen vom Ausgleichbeh├Ąlter an
  23. Ich brauche Hilfe mit meinem A2 1,6 FSI. Ausgangssitutation: Beim einparken kam pl├Âtzlich Dampf unter der Motorhaube hervor. Ich habe die Haube demontiert und konnte sehen, dass ein Verteilerst├╝ck an einem K├╝hlwasserschlauch gebrochen war und dadurch K├╝hlwasser auf den heissen Motor gelaufen ist. Gut dachte ich mir - Gott sei Dank ist das nicht auf der Autobahn passiert und das Plastikteil kostet auch nicht die Welt. Ich habe das Auto in ÔÇ×meineÔÇť Werkstatt um die Ecke gebracht und das Verteilerst├╝ck wurde getauscht. Damit war leider die Ursache nicht gefunden... denn beim Drucktest, stellte man fest, dass der K├╝hlwasserkreislauf irgendwo ÔÇ×zuÔÇť sein muss, da sich gleich das n├Ąchste Platikverteilerst├╝ck verabschiedete (schw├Ąchste Glied in der Kette). Jetzt begann die Ursachenforschung. WO IM K├ťHLWASSERKREISLAUF ist die BLOCKADE?? Getauscht/Getestet wurden: - Thermostat - K├╝hler - Wasserpumpe Bis jetzt konnte damit der Fehler/die Ursache leider noch nicht gefunden werden. Woran k├Ânnte es noch liegen? Ich w├╝rde mich ├╝ber hilfreiche Ratschl├Ąge/Gedanken freuen.
  24. sooo - bei genauerem hinsehen mu├čte ich feststellen, dass die nicht Funktion der Servolenkung nicht auf das mit Lecwec abgedichtete Leck zur├╝ckzuf├╝hren war. Der ├ľlstand war noch immer MAX. Meine Bef├╝rchtung, dass es eine defekte Servopumpe ist hat sich leider best├Ątigt.... nachdem diese ausgewechselt wurde funktioniert die Servolenkung wieder tadellos.... sehr ├Ąrgerlich, da die Kosten f├╝r das Ding recht hoch sind. Jetzt bin ich mal gespannt wie lange LECWEC seinen Dienst tut bevor ich auch die Lenkung tauschen muss...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.