Jump to content

wawau

User
  • Content Count

    6
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Frankfurt
  1. Danke für diese Anleitung. Ich habe sie gefolgt und den Fehler einwandfrei behoben.
  2. Der Lüfter ist einfach zu alt (11 J alt) und durchgerostet.. Ich habe eigentlich seit April gemerkt, dass die Klimaanlage nicht so richtig funktionierte. Ich habe gedacht, dass eine Klimaservice fällig war (ich war aber zu faul diese zu machen). Da es noch nicht so heiß war, gings ja noch. Nicht Original-Teile habe ich jetzt bestellt für 100€, da Valeo-Lüfter doppelt so teuer ist. Ein Plastik-Lüfter kann doch jeder herstellen oder? Gruß wawau
  3. Hallo, wie lautet die Teilenummer für den Kühlerlüfter? Meine ist defekt. Ich möchte aber diese selber tauschen,um Geld zu sparen. Mein Auto Audi A2 TDI 1,4 (Baujahr 2001), Klimaautomatik Was meint Ihr: Lieber einen Gebrauchtlüfter kaufen oder neuen? Danke euch im voraus
  4. Dieselfilter verdreckt? Wann hast du zuletzt der Filter getauscht? Je 60Tkm/2Jahre tausche ich den Filter immer. Funktioniert die Pumpe richtig? Du könntest die Relays vielleich tauschen, kostet fast nix. Ich werde mit den einfachen Sachen starten, bevor es zu teuer wird. Hast du Diesel getankt?
  5. Ich habe vom Ebay einen gebrauchten Sensor gekauft Teilenr: 1J0907657. Es hat mich 100€ gekostet. Ich wollte das Sensor selber wechseln, leider war eine Gewinde der Befestigungsschraube des Sensorhalters kapput. Die Gewinde hat mitgedreht und ging nicht auf. Ich war bei der Freindliche und hatte das Sensor für 40 Euro wechseln lassen (inkl. Fehlermeldung löschen). Das war OK gewesen, da der Fehler nach 1 Woche nicht mehr auftritt. Ich musste für das Ganze 140€ bezahlen. Ein neues Sensor inkl. Einbau hätte locker 500€ gekostet.
  6. Hallo zusammen, Ich habe Audi A2 1.4. TDI, Motocode AMF, Erstzulassung 22.05.2001. Mein Auto hatte mehrmals EBV-Ausfall (Kontrolllampe Bremsanlage, ABS und ASR leuchten zusammen). Der Fehler treten aber sporadisch. Die Diagnose zeigte Fehlercode 1542: Drehratensensor G202 Funktion/Signal fehlerhaft, Signal sporadisch unplausibel. Der Werkstattmeister sagte, dass der Sensor erneuert werden muss. Neue Sensor+Anbau kostet: um 500€, das Geld habe ich leider nicht. Kann man den Sensor selber wescheln? Ein gebrauchter Sensor G202 1J0907657A kostet bei Ebay 100€. Was meint ihr? Wäre ein Kauf empfehlungswert? Muss der Sensor vor der Benutzung angelernt werden? Hat jemand vielleich Erfahrungen in diesem Bereich? Vielen Dank im voraus! grüß Wawau
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.