Jump to content

UliTs

User
  • Content Count

    36
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI

Wohnort

  • Wohnort
    AC

Contact

  1. Da steht AW - NR ART 304719506546L1 als einzige Nummer bei. Ob das die Teilenummer ist ...
  2. So laut Beleg handelte es sich um die Führungshülse vom Gangsteller. Der Wagen springt wieder einwandfrei an
  3. So, ich habe gerade Nachricht bekommen, was auf Ersatzteilgarantie wieder ausgetauscht wird: die "Führungshülle vom Gangsteller". Uli
  4. Gute Nachricht: 1) Der Wagen ist heute morgen problemlos angesprungen und ich konnte meinen Wartungstermin bei Fleischhauer wahrnehmen 2) Ich bekam gerade von Fleischhauer einen Anruf, dass das gleiche Teil wie im November 2013 schwergängig sei und dieses auf Garantie ersetzt würde . Blöderweise habe ich mir den Namen des Teils nicht merken können. Bei Interesse rufe ich noch einmal an und frage nach. Noch einmal vielen Dank für die tolle Hilfe! Uli
  5. Vielen Dank für die Tipps! Damit werde ich morgen früh in die freie Werkstatt ziehen
  6. Danke für die noch schnellere Antwort! Um ein Haar hätte ich sie übersehen. zu 1) Habe in P-Position und in N-Position versucht zu 2)+3) Ich habe den Eindruck dass alle Lämpchen ganz normal an- und ausgehen. Was ist ein Fußsymbol? zu 4) Das Bremslicht geht. zu 5) Der Anlasser ist muchs-mäuschen-still Uli
  7. Vielen Dank für den Tipp! Werde ich morgen früh versuchen. Uli
  8. Hallo allerseits, heute war mein A2 1.2 3l in der Werkstatt um kostengünstig ein Knarzen in der Tür zu reparieren. Das hat auch geklappt. Allerdings ging der Wagen danach nicht mehr an (wie auch ein paar Tage zuvor auch schon) und wir haben es nicht geschafft, zumindest den Leerlauf reinzubekommen um ihn von der Hebebühne wegzuschieben. Blöderweise habe ich morgen früh um 08:00 bei Fleischhauer in Aachen einen Wartungstermin. Gibt es einen Trick, um trotz ausgeschaltetem Motor den Leerlauf reinzubekommen? Oder -noch besser- einen Trick den Motor wieder anzubekommen (der Wagen sagt keinen
  9. Danke für die Tipps. Dann werde ich wohl doch zum Freundlichen fahren müssen. Ich hoffe, daß ich es noch bis zur nächsten Inspektion rausschieben kann. Danach werde ich berichten. Uli
  10. Hallo allerseits, ich habe ein ähnliches aber nicht das gleiche Problem wiehttps://a2-freun.de/forum/showthread.php?t=34312. In den letzten 3 Wochen ist mein 3l nicht angesprungen. Beim ersten Mal sagte der Anlasser keinen Muckser. Ich konnte mit einem anderen Wagen fahren. Nachdem ich zurückkam, sprang der Wagen wie gewohnt an. Beim zweiten Mal war ich unterwegs. Ich hatte für 5 Minuten den Motort ausgeschaltet und habe etwas (zu Fuss) geholt. Als ich wieder kam, drehte der Anlasser wieder nicht. Dann stellte ich fest, wenn ich ein 2. Mal versuchte zu starten, ohne vorher den Sch
  11. Ich muß sagen, die letzten Beiträge haben mich bezüglich Sachlickeit und Informationswert beeindruckt! Ich habe -wenn ich nicht größtenteils über die Autobahn fahre- 21km bis zur Arbeitsstelle zu fahren. Davon sind: 3km Autobahn 3km Schnellstraße 7km Stadtverkehr 8km Landstraße, teilweise mit Ampeln An Höhenmetern sind zu bewältigen: Hinfahrt : 80m bergauf 110m bergab Rückfahrt: 110m bergauf 80m bergab Für mich erstaunlicherweise machen diese 60 Höhenmeter Differenz (2x30=60 ) laut Anzeige 0,3l Unterschied im Verbrauch aus. Im Sommer verbrauche ich auf der Hinfahrt j
  12. Für unsere Famillie ist der A2 der Zweitwagen (zu Fünft passen wir nicht rein). Für mich der Erstwagen.
  13. Hallo Jörg, danke für den Tipp. Habe jetzt für Ende Juni bei einen Termin. Holger Otto wurde ja mit höchsten Tönen im Lupo-Forum gelobt. Bin gespannt. Uli
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.