Jump to content

viktor_W

User
  • Posts

    79
  • Joined

  • Last visited

Everything posted by viktor_W

  1. Hallo zusammen, so langsam verliere ich leider die Hoffnung bei meinem 1.2TDI, da die Reparaturen, die damit einhergehenden Kosten und meine Nerven die Ersparnis beim Tanken wieder wettmachen. Kurz zur Historie meines A2: - Hydraulikleitungen sind vor 400km erneuert worden (Riss in einer der beiden Leitungen) - Kupplungsnehmerzylinder ist vor 1.000km erneuert worden (Schelle der Manschette auf der Antriebswelle war gerissen und hat den KNZ zerstört) - Führungshülse und Kupplung sind vor ca. 25TKM erneuert worden - Gangsteller und Hydraulikeinheit wurden gemeinsam mit Mankmil vor ca. 40TKM neu abgedichtet Aktuell habe ich folgendes Problem beobachtet. Nach meiner Heimfahrt von der Arbeit (ca. 85km) habe ich den Wagen abgestellt und wollte ihn anschließend neu starten, um noch einmal zu rangieren. Das Starten in P war jedoch nicht möglich, aber in N. Beim Einlegen von D & R springt zwar die Anzeige im Cockpit in den jeweiligen Gang, aber der Wagen nimmt kein Gas an. Ich habe gestern noch den Hydraulikölstand kontrolliert, der voll im Soll war. Ich habe auch gehört, wie zwischendurch die Hydraulikpumpe Druck aufgebaut hat. Nach ca. 30 Minuten habe ich dann erneut versucht den Wagen in P zu starten, habe ein Gangwechsel gehört und der Wagen ist angesprungen. Das Problem habe ich vor einem Monat schon einmal beobachtet und gefühlt tritt es immer dann auf, wenn ich mit meinem A2 vorher im Stadtverkehr gefahren bin und mehrfach anfahren und stoppen musste. Ich weiß, dass die Vermutung immer auf die Führungshülse fällt, die jedoch in meinem Fall nicht die übliche Laufleistung aufweist und ja quasi erst neu ist. So langsam bin ich leider an einem Punkt angelangt, dass ich die Wiederbelebung in Frage stelle, zumal ich jeden Tag auf ein verlässliches Fahrzeug angewiesen bin. Habt Ihr einen Rat? Viele Grüße Viktor
  2. Gibt es in diesem Fall vielleicht noch Alternativen an Klemmschellen, die ebenfalls schmal aufbauen, aber vielleicht mehr Flexibilität bieten, als die Originalen?
  3. Ist es Fakt, dass die Original-Schellen in Kombination mit den SKF Wellen nicht passen? Ich habe eine Ersatzwelle von SKF mit Manschetten von Meyle verbaut (Getriebeseitig) und wollte eigentlich die Ohrrenschellen gegen die Originalen von VW ersetzen?
  4. Geht das Einrasten von Hand oder wird dafür "wieder" ein Spezialwerkzeug benötigt?
  5. Der A2 läuft wieder. Ich habe verhältnismäßig günstig einen neuen Kupplungsnehmerzylinder erworben und am vergangenen Freitag gegen den kaputten KNZ ersetzt. Die Demontage und anschließende Montage ging erstaunlich gut von der Hand, obwohl ich das bisher noch nie gemacht habe. Lediglich das Einstellen des KNZ mit dem Kontern der Mutter war etwas tricky, da der Ort schwer erreichbar ist. Bei dieser Gelegenheit haben wir dann auch die Achsmanschette zur Getriebeseite hin erneuert. Ich glaube nun auch den Fehlerhergang verstanden zu haben. Die Achsmanschette war mit einer Schlauchschelle gesichert. Ich erinnere mich noch an eine heftiges Schlagloch kurz bevor ich liegengeblieben bin. Ich denke, dass das starke Einfedern dazu geführt hat, dass die Schlauchschelle mit dem höchsten Punkt (Schraube) gegen den oberen Träger geschlagen ist und sich dann in seine Bestandteile aufgelöst hat und die Einzelteile gegen den KNZ geflogen sind und diesen zerstört haben. Im Reparaturset der neuen Achsmanschette war nun eine Oetiker -Schelle vorhanden, die bei der Montage gequetscht werden muss. Im Vergleich zu den Original-Schellen bei Audi bauen diese jedoch deutlich höher (Vergleich: https://audi.7zap.com/de/rdw/audi+a2/a2/2002-248/4/407-407030/#7 N 10483701). Daher überlege ich derzeit, ob ich die Schelle noch einmal tauschen soll; habt Ihr vielleicht ähnliche Erfahrungen gesammelt? Weiterhin stellt sich mir die Frage, wie die Original-Schellen von Audi verrasten, wenn diese nicht gequetscht werden?
  6. Kannst Du mir auch die Teilenummer nennen? Ich bestelle die Teile meist online, da ich unter der Woche kaum bis keine Zeit habe diese beim Freundlichen zu besorgen.
  7. Ich habe leider direkt noch eine Frage. Ich suche die TN für die Schelle zur Befestigung der Achsmanschette, die direkt am Getriebe sitzt. Ich meine nicht die große Schelle zum Getriebe hin, sondern die kleinere zur Radseite hin.
  8. Suche die TN für das Steckergehäuse am Leitungkabelbaum für den Kupplungsnehmerzylinder.
  9. Was ist denn Dein Verdacht? Man sieht auf jeden Fall, dass das Fett alles ausgelaufen ist und auf der Verkleidung lag. Dazu würde auch passen, dass die Welle gerade erst getauscht worden ist und ggf. falsch eingebaut worden ist.
  10. Kurzes Update nach der Demontage der Unterbodenverkleidung, Fehler gefunden: scheinbar hat sich die neue Antriebswelle zerlegt, da die Schelle sich gelöst hat und dann den KNZ regelrecht zerfetzt hat. Seht selbst. Ich muss also den KNZ und ggf. die Welle erneuern, da ich aktuell nicht weiß wie lange sie ohne Fett gelaufen ist.
  11. Hallo zusammen, ich hatte gestern Abend folgende Situation auf der Autobahn. Ich war ca. mit 120-130km/h unterwegs, als ich auf einmal feststellte, dass der Wagen kein Gas mehr annahm. Auf dem Display leuchteten alle 5 Gänge gleichzeitig auf und blinkten. Ich habe den Wagen dann ausrollen lassen und versuchte den Motor neu zu starten, ohne Erfolg. Nach einem kurzen Abschleppen durch die Polizei hat mich ein Bekannter dann zur Garage seines Onkels geschleppt, wo mein A2 aktuell steht. Erkenntnisse zur späten Stunde gestern Abend: Die Hydraulikpumpe baut Druck auf und der Ölstand ist voll im Soll. Beim Versuch einen Gang einzulegen tut sich am Gangsteller absolut nichts; die angewählten Gänge blinken im Display auf. Kurz zur Historie des Fahrzeugs: Kupplung und Führungshülse vor ca. 20TKM erneuert, Gangsteller, Hydraulikeinheit sowie KNZ mit Mankmil vor ca. 45TKM neu abgedichtet und den KNZ mit Hall-Sensor ausgestattet. Letzte Grundeinstellung wurde vor etwa 7TKM durchgeführt. Im Fehlerspeicher für das Getriebe sind folgende Fehler eingetragen: 3 Fehlercodes gefunden: 00263 - Getriebe 27-10 unplausibles Signal - Sporadisch 01066 - Fahren trotz Wählhebelposition N 35-10 - - -Sporadisch 01155- Kupplung - Drehzahlabweichung zu groß - Sporadisch Die Fehlercodes wurden gelöscht, aber ein Neustart ist weiterhin nicht möglich. Dann haben wir einmal die Messwerte gemäß der Anleitung "Messungen und Prüfungen am Audi 1.2 TDI" ermittelt. Direkt beim Geber für die Kupplung im MWB 2 ist uns ausgefallen, dass der Wert bei der geschlossenen Kupplung nur 1,25V beträgt. Weiterhin steht der Wert im MWB 3 im Feld 3 bei "Kupplung Ist" bei 0% bzw. nicht verfügbar und im Feld 4 für "Kupplung Soll" bei 99,6%. Ich gehe davon aus, dass der Wert mit 1,25V soweit außerhalb der Toleranz ist, dass das Steuergerät keine Freigabe für den Motorstart erhält. Bei einer groben Prüfung des KNZ sieht man nicht, dass dieser aus der Halterung gerutscht ist oder Ähnliches. Ich würde jetzt im nächsten Schritt meinen Bekannten bitten die Länge des KNZ einzustellen, um zu prüfen, ob der Wert wieder in den Sollbereich gebracht werden kann. Habt Ihr andere Vorschläge oder Ideen zur weiteren Vorgehensweise? Viele Grüße Viktor
  12. Danke! Ich habe gesehen, dass Du auch vor der Wahl standst, ob Du M5 oder M6 Nietmuttern verwendest und dich für M6 entschieden hast. Hast Du bei der Gelegenheit vielleicht prüfen können, ob auch Nietmuttern M5 ausreichend gewesen wären in Hinblick auf die Länge der Hülse? Viele Grüße Viktor
  13. Bei mir steht die Operation als nächstes bevor. Ich habe mich für die Variante mit eingenieteten Hülsen entschieden. Welche Dichtmasse sollte ich zum Schutz vor Korrosion verwenden? Habt ihr einen Tipp?
  14. Ich habe beim Wechsel meiner Bremsbeläge den Stecker für die Verschleißanzeige erneuern müssen, nachdem der alte durchgebrochen war. Das Anlöten der neuen Leitungen gestaltete sich nahezu unmöglich, da die alte Leitung kaum Lötzinn annehmen wollte. Ich musste also einen Klumpen bilden und beide Enden einschließen. Das hat bis heute gehalten, als sporadisch die Warnanzeigen leuchtete. Gibt es einen Reperatursatz oder ein Segment für die Leitung vom Stecker bis zum nächsten Verteilerpunkt oder Steuergerät oder muss die Leitung komplett neu?
  15. Danke, beim zweiten Anlauf mit reiner Kraft hat es dann funktioniert. Sollte der Dieselfilter vor dem Einbau gefüllt werden, oder nicht erforderlich?
  16. Hallo zusammen, ich möchte gerne meinen Dieselfilter sowie das Ventil für die Vorwärmung tauschen. Dazu habe ich zwei Fragen: 1.) Auf der Zeichnung unter 7Zap sehe ich, dass zwischen dem Ventil und dem Filter noch eine Dichtung sitzt. Das sollte doch aber die Dichtung sein, die schon im Neuzustand in der Nut des Dieselfilters sitzt, oder wird diese noch zusätzlich benötigt? Bild im Anhang 2.) Gibt es einen Trick das Ventil in den Dieselfilter einzudrücken? Ich habe es vorhin von Hand einmal versucht, aber ich bin kläglich gescheitert. Viele Grüße Viktor
  17. Bei meinem A2 sind leider die Gewindebolzen für die Befestigung des Wärmebleches unterhalb des Dieselfilters abgebrochen. Gibt es hier ein Ersatzteil, um diese neu auf bzw. anzuschweißen? Habe mal ein Bild von 7zap angehängt zur Verdeutlichung.
  18. Kennt sich jemand mit dem Ablauf der Dichtigkeitsprüfung von Audi aus? Meines Erachtens nach wird doch quasi der Zulauf der Tandenpumpe an ein Messgerät gehängt und es wird geprüft, ob ein Druckverlust existiert, oder? Gemäß der Aussage des Service-Technikers wurde dort bereits ein Abfall festgestellt. Das heißt zwar nicht, dass die PDEs ok sein müssen, aber dennoch muss es ja eine Undichtigkeit zum Tank hin geben.
  19. Ich denke auch nicht, dass es an den PDEs liegt, da ja das Testgerät meines Erachtens nach nur die Leitung von der Tandempumpe zum Tank hin prüft. Weiterhin spricht dafür, dass ich teilweise nach dem Starten ein Art Quiekendes Geräusch höre, als wenn er irgendwie massiv Falschluft ziehen würde. Die Schläuche im Motorraum habe ich bereits erneuert, aber am Unterboden und rund um den Tank wird es ja bestimmt neben den festen Leitungen noch mehr Schläuche bzw. Fehlerquellen geben, oder? Viele Grüße Viktor
  20. Hallo zusammen, mein A2 1.2TDI steht aktuell bei Audi in der Werkstatt, da der Wagen nach längerem Stand nach dem ersten Starten wieder ausgeht und erst nach langem Orgeln wieder gestartet werden kann. Im Forum habe ich bereits gelesen, dass dies auf einen Druckverlust im Kraftstoffsystem hindeutet und die Tandempumpe getauscht. Leider hat dies bisher zu keiner Besserung geführt. Daher habe ich den Wagen zu Audi gebracht, damit diese mit ihrem Messgerät den genauen Ort des Druckverlustes bestimmen können. Leider tut sich Audi momentan schwer bei der Ursachenanalyse und hat bisher nur bestätigt, dass die Tandempumpe in Ordnung sei und sie andererseits im Sieb des Tanks Dreck gefunden hätten und dieser im Allgemeinen verdreckt gewesen sei. Gibt es aus Eurer Erfahrung heraus bekannte Komponenten, die für einen frühzeitigen Verschleiß und einen Druckverlust bekannt sind? Ich habe aktuell die Sorge, dass am Ende des Tages die Kosten für die Fehlersuche höher sind, als die Kosten für den Austausch der am Ende des Tages defekten Komponente. Daher möchte ich versuchen Audi zu helfen. Viele Grüße Viktor
  21. Ich habe heute erst einmal die Sensoren an der VA getauscht. Der Sensor auf der Fahrerseite war derart vergammelt, dass er direkt abgerissen ist und ich die Überreste aus der Bohrung mit Schraubenzieher und Hammer lösen und anschließend entfernen musste. Jetzt folgt erst einmal die Beobachtungsphase...
  22. Welche Werte bzw. Messwertblöcke gilt es denn zu kontrollieren? Grundsätzlich kann also sowohl der Sensoren bzw. die Sensoren defekt sein, oder aber die Sensoren werden verfälscht durch ggf. Schmutz, richtig?
  23. Hallo zusammen, ich hatte in der Vergangenheit schon einmal von einem merkwürdigen Verhalten meines 1.2 TDI beim Anfahren berichtet. Im verlinkten Video sieht man starke Drehzahlschwankungen beim Anfahren aus dem Stand. Dieses Verhalten tritt nicht immer bzw. systematisch auf, sondern gefühlt nur dann, wenn ich mit meinem A2 viel im Stadtverkehr unterwegs bin und häufig Anfahren muss. Zur Historie: Hydraulikspeicher erneuert, Gangsteller & Hydraulikeinheit sind abgedichtet und Kupplung sowie Führungshülse wurden auch erneuert. Vielleicht habt Ihr ja noch Ideen. Viele Grüße Viktor
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.