Jump to content

surfsound

User
  • Posts

    23
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Bayern

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

surfsound's Achievements

  1. sorry, aber das treibt mir mal wieder die Wut ins Gemüt, man kauft aus Qualitätsgründen und Überzeugung ein deutsches Fahrzeug, einen AUDI. Ergebnis für eine sicherheitsrelevante Anfahrschwäche: - Trotz erkannter Softwareschwäche kein Anschreiben an die bekannten Fahrzeughalter, ok kann man grenzwertig noch verstehen - Werkstätten die nicht Updaten wollen (eher den Kunden belächeln (eigene Erfahrung)) - Kostenpflichtiger Tausch des Motorsteuergerätes, natürlich nicht auf Kulanz geschweige denn kostenfrei Möcht net wissen wieviele Updates gemacht werden und als neues Steuergerät verkauft werden. Tut mir leid, als Audi :Kanone:würd ich mich einfach nur schämen. Arbeite in der Zulieferbranche und erlebe fast täglich das Gesäusel der Autoherstellerauditoren zur Qualität und Anspruch. Surfsound =
  2. Hab zur Reinigung einen weichen, neuen Pinsel und Aceton benutzt --> umsichtig verwendet und langsam einwirken lassen. Meine Klappe sah ähnlich verkokelt aus und hab sie wieder blitzeblank bekommen. Klappt seit 12 Monaten bei 2 A2`s hervorragend. Gruß Surfsound
  3. .........falls Du noch keins hast: Frag mal beim Freundlichen wegen einem Original Teil: Ich war echt erstaunt, hab nämlich für ein "Nicht Aerotwin"-Blatt bei ihm nur 16,50 € bezahlt. Hatte vorher ein Bosch für 25 € drauf und musste es nach 6 Monaten (über den Winter) aufgrund unerträglicher Knarzgeräusche tauschen. Gruß Surfsound
  4. A2-D2, Hut ab das Du Deine Erfahrungen in der Form hier teilst und wie detailiert Du das mitteilst. Mein großer RESPEKT !! Gruß Surfsound
  5. Wie wahr, wie wahr. Ich hatte bzw. hab da auch immer noch Bammel mit der Ölmischerei. Früher hab ich Öl immer lokal gekauft, aber bei 25 € für 1l LL im Notfall an der Tanke, da hörte sich der Spass auf. Hab mir darauf hin einen günstigen, seriösen LL-Lieferanten des Cas***-VW Longlife Öl`s gesucht. Nun zahl ich 7,50 je Liter und halte mich sowohl an das Wechselintervall und verwende auch fürs Nachfüllen das "Gute". Mein Gewissen ist beruhigt und der Geldbeutel auch einigermaßen. Gruß Surfsound
  6. So nach fast einem Jahr das Ergebnis der empfohlenen Drosselklappenreinigung: :jaa:ALLES SUPER:jaa: 1x im halben Jahr Motorleuchte mit sporadischem Lambda-Fehler, aber sonst nix !! Danke nochmal. Gruß Surfsound
  7. ...kann jetzt nur meine Erfahrung schildern, hab zu Golf GTI Zeiten gerne geschraubt, hatte dann wenig Zeit und mich bei meinen folgenden Fahrzeugen immer weiter von der Technik entfernt und auf die Freundlichen verlassen. In letzter Zeit geht mir das Preis-Leistungsverhältnis der Werkstätten auf den Zeiger....ich kann nur raten, selbst damit auseinandersetzen, da bleibt das Geld für ein Interface locker über ...und hier im Forum hat's tolle und kompetente Unterstützung!!! Gruß Surfsound
  8. also mir ist auch aufgefallen, jeder Freundliche sagt bei der Frage Zahnriemenwechsel notwendig, "ja klar" ohne Rücksicht auf Baujahr und Motorkennbuchstaben @A2-D2 Wechselintervall: Beschäftigt mich auch schon eine ganze Weile, hab den Reparaturleitfaden studiert (Dank eines Ausdrucks vom Freundlichen), bin aber nicht dahintergekommen, wie das beim 1.4 Benziner zu werten ist. Eigentlich steht im Serviceplan immer die Kontrolle, meine Frage war wie geht das? Obere Abdeckung ab und dann den Riemen auf Risse oder Fransen kontrollieren? Meine zweite Frage nach den Spannrollen hat sich ja mit Deiner obigen Antwort gekreuzt, Spannrollen also nicht kontrollierbar? Machen die sich durch Geräuschentwicklung hörbar? ....und meine 3. (dann sinds 103 Zahnriemenfragen:janeistklar:) würdest Du (bzw. Ihr) Originalteile empfehlen oder auf welche aus dem freien Handel, weil freie Werkstatt vertrauen. Danke und natürlich nicht eilige wenn ihr am Tore-Feiern seid:kratz: Gruß Surfsound
  9. Hallo Joachim_A2, die Sensoren lassen sich einzeln mit VAG_Com beim Freundlichen oder selbst auf Funktion testen, ich glaub das war im Komfortsteuergerät in den Messwerteblöcken. Einfach mal durchschalten, dort zeigen sich die Abstandswerte der vier Sensoren, ein Helfer kann sich dann Sensor für Sensor nähern. Damit läßt sich der Fehler zumindest näher eingrenzen. Fehlerspeicher solltest Du auslesen, ggf. löschen das APS stand bei mir drin. Gruß Surfsound
  10. Hallo, recht großen Dank an Euch beide für die schnellen Antworten: Komm grad aus der Grube:P:P ......und stimmt 100%: Hab`s so gemacht, der Stecker ist von unten am besten zugänglich bzw. wenn man die Orientierung hat geht`s es beim 1.4 Benziner (BBY) zur Not von oben. Werd dazu noch Foto`s liefern. Hab dann mit Kosmetikspiegel bewaffnet geprüft ob der Sensor ordentlich sitzt. (Gummistopfen raus) Die Einbaulage des G28 ist , aber die Kurbelwelle ist halt mal dort. Da hab ich echt Bammel den zu wechseln. Wär vielleicht so ne`Endoskopkamera (*träum*) net das schlechteste. Also werd mal abwarten, ob der Fehler sich wieder zeigt, jetzt is aber erst mal Grillen angesagt Gruß Surfsound ps: @KugelwiderWillen: da meld ich mich falls Sensor defekt !!
  11. Hallo Gemeinde, hallo KugelwiderWillen, Das G28 Thema wurde im Archiv-Thread Plötzlicher Leistungsabfall! - A2 Forum schon mal angesprochen. muss den Thread grad mal wiederbeleben, meine Kugel hat nach unregelmäßg auftretenden (1-2x pro Monat), aber heftigen Motoraussetzern zum ersten Mal einen Fehler gespeichert: 16706 - Geber für Motordrehzal ( G28 ) kein Signal P0322 - 35-10 ------ Sporadisch Der Aussetzer war diesmal überaus heftig bei ca. 60 km/h. Ich kann nur einen Zusammenhang zu überaus feuchten, bzw. heissen Fahrbedingungen herstellen. ........wäre nett wenn ihr mich unterstützen könntet: - Lässt sich der Austausch in Eigenregie bewerkstelligen oder muss ich den Freundlichen aufsuchen? - Kann der selbst Sensor selbst diese sporadischen Fehler liefern ? oder liegt Eurer Meinung nach der Fehler eher in Kabelbaum oder Steckverbinder ? Wie würdet Ihr vorgehen? Gruß Surfsound
  12. Hallo A2-D2, hab die Drosselklappe gereinigt (@A2TDI super dokumentiert) und angelernt, bin echt erstaunt welche Laufkultur der Motor wieder hat, das war die Arbeit in jedem Fall wert. Die Fehler sind im Kurzbetrieb nun nicht mehr aufgetreten. Werde die Sache mal beobachten und den Status hier posten. Ggf. möchte ich den Geber noch tauschen. Nur Interesse halber, wie funktioniert der bzw. liese sich der auch reinigen? Danke für Eure Hilfe. Gruß surfsound
  13. :happy:Hallo Leutz, Also das selektive Sandstrahlen, Grundieren und Lackieren hat das Fehlerbild "unzuverlässige Einparkhilfe" bei meinem A2 beseitigt. Fehler auch bei extremer Feuchtigkeit weg. War überrascht, das die Deckfläche der Sensoren Metall ist, daher vermutlich auch das Aufblättern der Decklackierung. Danke an alle die mir Tips dazu gegeben haben !!! Beste Grüße Surfsound
  14. Hallo Gemeinde, Die Motorleuchte meiner Kugel leuchtet bald häufiger als meine Blinkleuchte , ich bin echt momentan sehr unglücklich damit: Mein bunter Fehlerspeicher zeigt (e) : 17586 P1178 035 lineare Lambda-Sonde / Pumpstrom Unterbrechung sporadisch 17961 - Signal Höhengeber/Saugrohrdruck unplausibles Verhältnis P1553 - 35-00 - - 17912 - Luftansaugsystem Leck erkannt P1504 - 35-10 - - - Sporadisch Weiterhin hatte ich einen Fehler "Gemischaufbereitung zu mager", (leider hab ich ihn nicht gesichert) Beim Fahrverhalten ist er unauffällig, vielleicht minimalst gefühlt holprig bei der Gasannahme bei 2500 Upm, es zeigen sich 1-2x pro Monat ganz kurze Motoraussetzer. (Zündspulen sind erneuert). Fehlerursache lt. Freundlichen ohne Erfolg Es zeigen sich auch keine Fehler im direkten Zusammenhang damit im Speicher. ***Er ist ratlos***. Alle Fehler konnten gelöscht werden. ..möchte aber am Wochenende mal selber ran: Mein geplantes Vorgehen nach Recherche im Forum: - Drosselklappe reinigen - Ansaugsystem prüfen, Luftfilter reinigen Soweit ich auch hier gelesen hab lässt dich der Fehler Lambdasonde mit eine Softwareupdate des MSTG (036 906 034 CA) beim Freundlichen möglicherweise beheben. Was mir Sorgen macht sind die letzten beiden Fehler da ich bei anderen Baureihen (Seat) gelesen hab, der Zahnriemen bzw. die Spannrolle könnte eine Ursache sein, das Zusammenspiel passt dann nimmer. Kann das sein? Würdet Ihr anders vorgehen oder noch mehr machen? Wäre nett, wenn ihr mich wieder mit Hinweisen unterstützen könntet. Danke surfsound
  15. @ca3sium kannst Du mir mal einen Tip geben? hab`s heut versucht: Klimagerät schaff ich nicht, kannst Du hier die eingestellte Baudrate bzw. Dein Vorgehen beschreiben. Meins war 9600/9400/4800/2400/1200 dazwischen Zündung ein/aus. Mein größter Erfolg war die Anzeige Klimavollautomatik 0514. Dann ändert VAG-Com irgendwas und bringt nach kurzer Zeit "zu viele Übertragungsfehler". @All: Wie taktet die Baudrate im Standard bei VAG-Com durch bzw. was wird da im Protokoll ständig gewechselt? Nur interessehalber.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.