Melde dich an, um diesem Inhalt zu folgen  
jacky711

Leeflaufdrehzahl zu hoch!!! 1300/min

Recommended Posts

Hallo,

 

bin neu hier. Hat jemand schonmal das Problem gehabt, das wenn die Batterie abgeklemmt war die Leerlaufdrehzahl erhöht bleibt? icon_confused.gif

Das heißt so um die 1300 U-min, also Kaltstartdrehzahl.

 

ich habe vor paar Woche irgendwo mal änhlich probleme in Form gelessen, aber ich finde es nicht mehr. Könnte es mit Saugrohrduck zu tun?

 

A2 1,4 Benzin

Bj. 2004

KM: 30,000

 

Danke und Gruß

 

Jacky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir ist es ähnlich. Weiß zwar nicht genau, ob es 1300U/min sind, aber auf jeden Fall deutlich über 1000.

 

Hatte gedacht, es hängt mit den niedrigen Temperaturen zur Zeit zusammen, weil sobald der Motor ein wenig gelaufen ist, war die Leerlaufdrehzahl auf Normalniveau gesunken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Hallo zusammen,

das ist beim Benziner manchmal vorhanden.

 

Es kann aber auch sein, dass die Drosselklappe verdreckt ist und einer Reinigung bedraf, das anschließende neu kalibrieren nicht vergessen.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie verhält es sich eigentlich mit der Drosselklappe?! Muss die unter Umständen nach dem Abklemmen der Batterie ebenso neu angelernt werden wie zB die Fensterheber??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Nein, sie muss nicht neu angelernt werden. Das wäre ja ein Fiasko, wenn es so wäre :D

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann auch sein, dass man die Drosselklappe garnicht neu anlernen muss, weil sie sich öfters mal nachkalibriert. Wenn man pech hat, kommt man aber nicht drum herum, sie neu anzulernen - vor allem wenns schnell und zuverlässig gehen muss.

 

JulianG: Bei den zur Zeit herrschenden Temparaturen läuft mein Benziner unmittelbar nach dem Anlassen bei etwas über 1100U/min und sinkt dann recht schnell innerhalb von Sekunden bis wenige Minuten ab.

 

1300 Ist aber als Kaltlaufdrehzahl zu viel. Das deutet eher auf Notlauf hin - vor allem wenn es nach kurzer Laufzeit nicht absinkt. Was das aber nun mit der Batterie zu tun haben soll kann ich mir nicht zusammen reimen.

 

jacky711: Hast du dann auch Leistungsverlust, unrunden Lauf?

 

Dass irgendwo Falschluft gezogen wird könnte schon die Ursache dafür sein. Im Leerlauf merkt die Motorelektronik das zwar nicht unbedingt, aber spätestens beim losfahren mit verschiedenen Lastzuständen sollte dann zusätzlich eine gelbe Leuchte im Kombiinstrument anspringen und wahrscheinlich auch ein unrunder Lauf/keine Leistung vorhanden sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

jacky711: Hast du dann auch Leistungsverlust, unrunden Lauf?

 

 

Danke für alle Antworten.

 

Hi A2-D2, merke mich schon, Verbrauch weniger mehr als 7l/100.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen