Sign in to follow this  
Sven Diesel

A2 1.4 TDI - Motor ruckelte und nahm kein Gas an!

Recommended Posts

Hallo,

 

am vergangenen Samstag bei den eisigen Temperaturen nahm der A2 1.4 TDI meiner Frau auf einmal nur sehr schwer Gas an :(. Der Motor ruckelte und ich bekam den Wagen im 5. Gang auf max. 120 km/h. Im 4. Gang lief er nur noch 90 km/h.

Habe dann im Motorraum alle Schläuche und Verbindungen überprüft, da ich vermutete, dass ein Schlauch oder eine Verbindung lose war. Aber es war alles fest. Bei einer danach stattgefundenen Probefahrt lief er dann wieder ohne Probleme und beschleunigte tadellos :). Das Problem trat dann nicht mehr auf. Was kann das gewesen sein? Kündigt sich hier ein Schaden an. Der Wagen wird nun im Januar 6 Jahre alt und hat 70.000 KM auf der Uhr.

Share this post


Link to post
Share on other sites

Hallo,

 

habe gestern die Batterie bei Audi-Händler tauschen lassen und den Fehlerspeicher auslesen lassen. Ergebnis: Im Fehlerspeicher war nichts abgelegt und mein Konto ist um € 223,-- ärmer! Heute morgen sprang der Diesel wieder hervorragend an. Frohe Weihnachten!

Share this post


Link to post
Share on other sites

Hallo !

Ich bin Samstag mit einem ähnlichem Problem sogar stehengeblieben und abgeschleppt worden. Obwohl schon einige Kilometer gefahren, wurde der Wagen plötzlich langsamer und nahm immer weniger Gas an, bis er schließlich ganz ausging. Er sprang auch erst nicht wieder an. Als der Abschleppdienst da war, sprang der Wagen immerhin wieder an. Wir haben ihn dann trotzdem zum Audi-Händler abschleppen lassen. Laut Audi soll die Drosselklappe dreckig gewesen sein (1.4 TDI). Sie wollten die Klappe erst austauschen, wo ich aber nicht eingewilligt habe (Teilekosten 300€). Dann ging es auch mit nur saubermachen der Drosselklappe und neuer Software, die erst per CD angeliefert werden musste ?! Der Spaß hat mich 195€ gekostet. Mein Serviceheft und den Fahrzeugschein haben sie auch nicht wiedergefunden, mal gucken wann ich die wiederbekomme ...

Share this post


Link to post
Share on other sites

Fahrzeugschein und Serviceheft wurden eben gefunden und haben sie mir vorbeigebracht, na immerhin guter Service.

Share this post


Link to post
Share on other sites

mit Interesse hab ich gelesen, dass das Problem häufiger auftaucht. mir isr es bei -18° im frühjar 2009 mit meinem tdi passiert. hab den wagen 5 min stehen gelassen, danach wieder angesprungen und alles i.o. seit dem. frohe weihnacht.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this