Jay Jay

TDI 1,4 rasseln/scheppern bei um die 0 Grad

Recommended Posts

Hallo,

hab auch seit kurzem einen A2. Bisher war alles prima, bis auf ein bischen knistern an der Mittelkonsole. Seit es aber so kalt geworden ist, rasselt/ scheppert er.

Beim starten im Stand bei 0 Grad noch nicht, erst wenn ich losfahre im 2. + 3. Gang bei etwas höherer Drehzahl von ca 2000 . Um so kälter um so lauter ist das Geräusch und umso länger hört man es auch. Bei -10 Grad kommt das Geräusch auch wenn ich den Motor im Stand hochdrehe. Das klappt bei höheren Temperaturen aber nicht mehr. Wenn er dann warm ist ist alles wieder in Ordnung. Das Geräusch ist schwer zu beschreiben, habs versucht aufzunehmen klappt aber nicht. Hatte es mittlerweile deswegen mehrmals beim Audi-Haus. Die haben aber den Fehler nicht gefunden. Und ich dreh langasam durch! Das kann doch nicht so schwer sein! Es ist jedesmal aufs neue ein riesen Akt wenn ichs zum Audi-Haus bringe. Ich muss es einen Tag vorher dort abstellen, damit er kalt ist. Kann mir jemand helfen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.