Jump to content

famore

User
  • Posts

    1708
  • Joined

  • Last visited

Everything posted by famore

  1. ganz vergessen... also 3900 VB obwohl es reserviert ist könnt ihr gerne eine Position an zweiter stelle annehmen. Falls der andere doch abspringt, dann rückt der nächste nach.
  2. seit 2006 in 3 Hand mit nachvollziehbarer Historie. Alle HU Berichte sowie Rechnungen vorhanden. Um den Service habe ich mich immer selbst gekümmert. Kein Wartungsstau. Garagenfahrzeug, Tierfrei, Nichtraucher. Lack im guten Zustand, keine Kratzer oder Dellen. Türkannten ok! Nur Handwäsche Umbau auf 3l Aerodynamik: Mitteltunnelverkleidung---Spoiler unten Radverschmälerung hinten. Achsen mit Ovatrol und Dinitrol 4942 geschützt EXTRAS: Langer 5 ter Gang vom 90 PS--WEITEC 25mm Tiefer mit Bilsteindämpfer--Heckklappenspoiler VOTEX Scangauge Wassertemp. Volt, Verbrauch immer im Blick--DPF offenes System von GAT-- Türgriffe, Türablage, Drehregler Mittelausströmer LED beleuchtet-- Scheibentönung von Solarplexius mit ABE--Winterpacket--Schmiedefelgen 6kg mit Sommerreifen Michelin/Conti 165 Profil 6 mm Stahlfelgen Winterreifen 3mmÖltemperaturanzeige+ bedarfsgerechte Kühlermaske elek. angesteuert+Ersatzteile Verbessert/Oprimiert: Extra Ablage--Armablagen und Mitteltunnel in Leder. Scheibenwischer Massekabel+Dichtung--Anlasser überholt-- Relais Wischwasser Zeitverzögert--Ölmessstab aus Alu biegsame Welle--Hupe doppelton--Motorluftfilter mit Wartungsklappe-- Va2 Schrauben Kenzeichenbeleuchtung LED Radio (NP 200 €) mit CD USB Bluetooth Rodek LP Vorne Twister380 Verstärker Hochtöner im Spiegeldreieck Sub es 200 Hertz 400 W im Geheimfach Beifahrerfussraum NEU TEILE. Querlenker Guss--Bremsschläuche vorne+hinten--Bremsseile+Y-verteiler--Bremstrommel+belege-- Glühkerzen(204tkm)**Stoßdämpferanschlag+Unterlage--Zündanlassschalter Ankerbleche--Rückfahrschalter--Domlager Rechts--Koppelstange links Großer Service vor 3 Monate neu Getriebeöl am 26.04.2014 bei 155 tkm neu leider muss ich mich wegen den geringen Fahrleistung trennen. Fahre unter 8tkm und habe deswegen das Ölintervall sogar unter 10 Monate verkürzt. Der Motor (Getriebe) ist in einem Top zustand und verliert kein bisschen Öl. Das Fahrzeug hatte einen leichten Fronschaden (1200 € Rechnung) gehabt. Das Armaturenbrett hat dadurch leichte Kratzer. Die hintere Stoßstange ist ein bisschen 2-3 aus der Arretierung geraten. nur die linke Seite. Es gibt noch jede menge Teile dazu. Rollo und Doppelter Boden sind im Neuzustand Weitere Infos und Bilder kann ich euch über Whatsapp geben. HU Juni 23 Zahnriemen und Kette sollten demnächst gemacht werden, dann hat man für weitere 240 tkm ruhe. https://suchen.mobile.de/auto-inserat/audi-a2-1-4-tdi-colour-storm-214-tkm-votex-3-x-l-unterschleißheim/353337987.html
  3. mein Eigenbau aus Kugelschreiberfeder, Aluspitze und Schrumpfschlauch ist seit 2013 im Einsatz. Macht seinen Job prima.
  4. so hatte ich das auch gemacht. Den Einstellkeil habe ich bis nach unten auf Anschlag verschoben und die vorderste Feder habe ich auch noch rausgezogen und die 2 Federteller mit Feder und Haltebolzen. Das langte um den Bremszylinder rauszudrehen. Beim festziehen musste die Leitung schon 45 Grad aushalten. Damit mir der Bremsflüssigkeitsbehälter nicht leer läuft Bremspedal gute Handbreit betätigt und die Sicherung für das Bremslicht gezogen. Bin ja nicht der schnellste
  5. allgemein gilt, das Lachschäden oder Dellen nur in ganz bestimmten Blickwinkel und Lichteinfall zu erkennen sind. Für den Preis hat er mir keine Originalscheibe mit Audiringe eingebaut und das habe ich anhand von Wellen und ein paar Einschlüsse auch erkennen können. Die Adresse Das Lackhaus in dr Schleißheimer str 63 85748 Garching bei München
  6. bilder kann ich morgen nachreichen. Ist zwar schmutzig. aber egal. Da ich selbst schuld war, hatte ich der Werkstatt gesagt, das es kein Versicherungsschaden ist und er hat mir einen Fairen Kurs gegeben mit 1106,70 Euro Brutto. Motorhaube+ A-Säulere+Spiegelkappe li.inst.+lack Die erste Werkstatt wollte über 3000 haben und da gab es auch nur Versicherungswucher preise.
  7. Mich hatte es vor 5 jahren noch etwas schlimmer erwischt. Auch die Motorhaube war betroffen. Eine Fachbetrieb wollte des ganze raustrennen und neu einsetzen, obwohl nur die Außenhaut betroffen war. Der andere Fachbetrieb keine 3 km entfernt hat es Zeitgerecht repariert für unter 1500 Euro. Es wurde ausgebeult und an der A Säule ein stück Alu genietet. Kann man nur erkennen, wenn man es weiß und sehr genau schaut. Er meinte auch das nur die Außenhaut betroffen ist und alles ohne Neuteile zu reparieren ist. Nur das dreieck Fenstergummi musste erneuert werden und die A-Säulenverkleidung innen.
  8. diese Querlenker sind von 2004 tdi 90 PS mit 220 tkm auf der Uhr. Werkstattgepflegt und irgendwann mal für teures Geld neu lackiert. Hat alles nichts geholfen, die Dinger sind eine Fehkonstruktion und Lebensgefährlich. Mit dem Gurtband konnte die weiterfahrt mit max 25 kmh fortgesetzt werden. Waren fast 5 km bis zur Werkstatt. Ach, das Rad knickte während des Einparkens weg.
  9. damit du mit einem Durchgangsprüfer den einen Kontakt findest, folge dem Link
  10. andere haben sich damit beholfen, indem man Holz zwischen Metalhalter und Stellmotorhalter geklemmt hat. Nur so als kleiner Hinweiß. wenn man nix kaufen möchte.
  11. du @ tormli hast also nicht nur von oben Betrachtet die Einbauposition als gut befunden, sondern hast auch unter den Zahnräder die Anschläge entdeckt und die Zahnräder entsprechend per Strom sie auch dahin bewegt? Wenn ja, dann wird dir der obere Zahnrad beim Einbau verrutscht sein. Das checken der Funktion habe ich nur mittels Kalt und Heiß am Bedienteil probiert. Natürlich bei warmen Verbrennungsmotor.
  12. vermute mal das die Einbaulage der Zahnräder am Stellmotor und oder die Zahnräder an den Klappen nicht korrekt auf Anschlag gestellt wurden. Wenn das obere Zahnrad sich zu leicht dreht, dann kann es auf grund der Schwerkraft und dem versuch des Einbaus verschieben. Ich hatte mit ein stück Schaumstoff das Zahnrad gefixt. Das fällt dann im Betrieb herunter. Da hilft alles nichts und du musst wieder ausbauen. Du kannst im angesteckten Zustand den Test durchlaufen lassen, um elektrischen Fehler auszuschließen. https://wiki.a2-freun.de/wiki/index.php/Ausbau_Stellmotoren_der_Klima
  13. und noch einer zum Konservieren. Typische Probleme: Abgerissene Gewindebolzen. Und die vordere Verkleidung notdürftig mit Kabelbinder gefixt. Die Achsen waren so stark verrostet, das noch vier Stunden genadelt wurde.
  14. so, hab ich nicht mehr geglaubt, aber autodoc hat doch tatsächlich das ganze auf Garantie abgewickelt und mir den Betrag auf mein Konto übertragen. Jetzt werde ich über die Selbsthilfewerkstatt bestellen, wo ich den Zündanlasser gekauft hatte.
  15. am 03.2011 hatte ich den Riemen und WaPu bei 119500 km gewechselt, also knapp 11 Jahre her. Hab noch 30tkm Guthaben, aber eine Altersbeschränkung gibt es am dti nicht. Letzte Woche hab ich mal einen Blick gewagt, über die obere Abdeckung und schaut noch tipitopi aus.
  16. das Problem ist das keine Last anliegt und 12 V gemessenen werden, deshalb einfach das Plus von dem Anlasser nehmen für die Überbrückung.
  17. Kenn einen weiteren ATL Fahrer und bei ihm dreht der auch mit ca 1040 was er nicht gut findet. Kalt und warm gleichbleibend. Aber er lässt es so, hat andere Baustellen... Am T. sensor liegt es nicht, oder mal selbst Testen, indem du den Stecker ziehst. Unter 0 Grad dreht meiner für in paar Sek. mit 1000 und fällt dann auf seine Gewohnte Drehzahl von 940. Und wenn es noch kälter ist, dann auch höher und länger.
  18. und wenn die Schaltwelle (Sw) kein Axiales Spiel hat und die Schaltwelle ohne rau (Lagerhülse o.k.) zu laufen trotzdem nicht hoch kommt? Feder oder Mechanik? Dann die Achse prüfen indem das Schaltseil ausgehängt wird und dann wir nur diese Achse prüfen, durch bewegen. An beiden Enden stecken Kunstoffbundbuchsen (rote Pfeile). Das Problem besteht, wenn die Achse korrodiert und dadurch in den Buchsen schwer dreht. Somit geht die Sw nicht wieder nach oben und somit keine Nullposition vom Schaltknüppel.
  19. hatte letztens einen weiteren Voltabfall auf zum Teil 13,7 Volt im Schnitt. Nachdem ich zu faul war die Lichtmaschine auszubauen, habe ich mal die einfachste zu erreichende Kontaktstelle zum Motorblock mit dem Messingbürste und anschließend kontaktspray behandelt. Jetzt lese ich wieder 14, 1 V ab. Mit Licht 13,9 V, vorher 13,7
  20. Nun, Fakt ist, ohne Aluring hat es 3 Monate funktioniert. Danach sporadisch sehr kurz und dann ging nichts mehr. Also defekt. Sicherlich ist das kein 1 zu 1 Klon, und entspricht nicht den höchsten Anforderungen nach OE, also kann Anspruch auf Ersatz. Aber es ist und bleibt ein Schalter der dann im Polo oder Skoda Getriebe xy verbaut wird und nach dem gleichen Prinzip funktioniert. Die OE Nr hatte ich nicht und die Fahrgestellnr, sowie Laute Fahrz.Schein 2.1 und 2.2 kann man nirgends eintragen, ergo immer nach OE Nr bestellen oder Mitarbeiter Anrufen, um 100 Sicher zu sein, falls keine OE nr zur Hand.
  21. das Meyle Produkt ist kein OE (Original Ersatzteil) für den A2. Es ist technisch kompatibel und der A2 wird auch aufgeführt, jedoch kein OE und damit kein Garantieanspruch. So jedenfalls die Argumentation von Autodoc. Na toll. Jedenfalls gebe ich hier noch die OE Nr. 02K945415 G bekannt, damit ist 100 % passender Schalter. Der Buchstabe G ist entscheidend! Und der von Meyle taucht dann nicht mehr auf.
  22. dreht der ATL grundsätzlich immer mit 1000 U/min ? Der BHC läuft mit 940 und das konnte ich anhand meiner AU Dokumente neben der Drehzahlanzeige auch ablesen. Sollwerte 840-1040 laut AU.
  23. nach 3 Monaten hat sich der Meyle Schalter verabschiedet und ist funktionslos. Zuerst sporadisch dann dauerhaft. Jetzt geht das ganze auf Garantie und warte auf Ersatz.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.