Jump to content

famore

User
  • Posts

    1684
  • Joined

  • Last visited

Everything posted by famore

  1. nach 3 Monaten hat sich der Meyle Schalter verabschiedet und ist funktionslos. Zuerst sporadisch dann dauerhaft. Jetzt geht das ganze auf Garantie und warte auf Ersatz.
  2. ich würde meinen verkaufen wollen, aber nur weil ich einen Automatic haben möchte. Allerdings wären mir 3000 zu wenig für meinen Unikat. Alle Änderungen und Optimierungen sind hier im Forum nachzulesen Hat 210 tkm auf der Uhr und seit 14 Jahren in dritter Hand. Für näheres kannst mich gerne pers. Anschreiben.
  3. Kleines update nach 13 Jahren Gewindereparatur mit damals 89 tkm und jetzt 210 tkm. Also 120 tkm Laufleistung. Gleichmäßige Abnutzung und seitdem ich mein Bremsverhalten geändert habe und so oft wie möglich hart Bremse, sind die Bremsen vorne noch von 2008. Ja, da bin ich auch überrascht. Vor allem sind die Klötze dick und die Scheiben schick. Nur sollte ich letzteres mal Messen, die sehen schon arg dünn aus.
  4. Es war im Jahr 07.2018 bei ca. 180 tkm konnte ich leider nicht mehr nachträglich ändern, da Zeit abgelaufen.
  5. Das Domlager von Febi im Jahr 02.2019 eingebaut (ca.188 tkm) ist bis jetzt nicht auffällig geworden (210 tkm) die Feder ist weiterhin nur zu hören wenn der Motor aus ist. Also wirklich sehr leise und ansonsten beim Fahren nicht wahrnehmbar. Hat sonst noch jemand Febi verbaut?
  6. Ah. Gerade getestet. Aber einfach nur geil der Widerspruch in sich. Wie gesagt, ohne Schmiermittel, funzt es nicht. Und Silikon verträgt sich ziemlich gut mit den Gummi. Der Gummi selbst bremst wie sau ohne Fett, alles schon erprobt.
  7. Führungshülse ohne Schmiermittel funktioniert bei mir nie. Der unterschied ist gewaltig und mit Silikonöl habe ich die allerbesten Erfahrung gemacht. Selbst nach einen Jahr lässt sich der Sattel mit der Hand leicht bewegen, nachdem der Kolben komplett reingedrückt wird. Ich weis nicht wo @xrated sein Zitat her hat, aber in seinem Link steht genau das Gegenteil. Wer die Bohrung schmiert der hat das Fett auch am Führungsbolzen.
  8. das ist eine Hobbywerkstat in 85764 Oberschleißheim Mittenheimer Str. 56 Betreiber ist A.Housni Befindet sich direkt nach der Pizza Hut Einfahrt. Das krasse ist, das an diesen Weg noch 2 weitere Kleine Autowerkstätte sind und am Ende noch mal eine andere Hobbywerkstatt. Alle keine 30 Meter entfernt. Die durfte ich alle Kennenlernen, weil wie immer Housni nicht vor Ort war und mein Termin bei seinen Mitarbeitern nicht bekannt war. Aber dann hat man doch noch Zeit für mich gefunden und nach 2 Stunden (+ Wartestunde bis eine Bühne frei war) Arbeit war alles fertig. Die Unterbodenverkleidung habe ich selbst ab und wieder drangebaut. Wir hatten vor 4 Jahren dort mal ein Schraubertreffen absolviert, aber die Hobbywerkstatt hat ziemlich gelitten und von der damaligen Größe und Sauberkeit ist wirklich nicht viel übrig geblieben.
  9. Hu nicht bestanden, weil der Querlenker die Hammerschläge nicht überstanden hat. 2018 hatte ich mit Owatrol und Hammerit Lack den Prozess verlangsamen wollen, aber ich vermute die waren innen schon zu sehr verfault, obwohl auch innen mit einem Pumpspray drauf gehalten habe. Ich habe über Autodoc welche von Meyle für 75 Euro geholt. Natürlich aus Gusseisen. Den Einbau machen lassen für 200 Euro +Trinkgeld. Die Jungs hatten ganz schön zu kämpfen. Achsvermessung inklu.
  10. Im Zubehörmarkt gibt es tausende Schalter. Der billigste sollte es nicht sein, also ein Meyle Produkt bestellt und nach Einbau immer noch nichts. Also alt und neu verglichen und festgestellt, das wegen der Aluscheibe die Länge nicht passt. Aluscheibe mit Seitenschneider durchgezwickt und wieder rein damit. Das Teil ist genau richtig angezogen, wenn die Position der Verrieglung vom Stecker zu einem zeigt, weil nur so kommt ihr an die Entriegelung vom Schalter ran.
  11. Manchmal gibt es seltsame zusammentreffen unterschiedlicher Epochen. Der A2 bekommt das komplette Unterbodenschutzprogramm, sowie das Tesla Model 3. Ist übrigens ein A2 mit Münchener Kennzeichen
  12. nun hat es anscheinend meinen Rückfahrschalter erwischt. Habe den Ausgebaut (22 er Schlüssel ) und auf Durchgang gemessen. Zuerst ist nichts passiert, aber nach etwas Silikon Öl hat es funktioniert. Leider nicht mehr im eingebauten Zustand und deshalb mal am Stecker mit einem Kabel gebrückt, um Kabelbruch auszuschließen. Zündung an und ich wurde erleuchtet. Fein. Jetzt also Schalter bestellen und weniger Rückwärts fahren
  13. um die Gewinde vor Kontaktkorrosion zu schützen welches auch hohe Temperaturen aushält kannst du das hier nehmen. Für alle anderen Schrauben (Unterbodenverkleidung, Scheinwerfer etc.) nehme ich Gewindedichtung flüssig loctite 577 oder Fett.
  14. das Ding mal seziert und dabei festgestellt das zwei Kontakte etwas Abbrand aufweisen. Reparatur oder Reinigung nahezu nicht möglich. Kostet unter 20 Euro. Ausfall mit 204.000 km Anlasser macht nichts, kein Ausspuren, keinerlei Geräusche. Und da nun Metall und Kunststoff sortiert vor mir lagen das ganze dem Recycling zugeführt.
  15. nach 200.000 km und 16 Jahren sollten neue rein. Warmgefahren sowieso, aber trotzdem gingen die 2 äußeren nur sehr widerwillig raus. Ich musste mit vielen kleinen Drehungen arbeiten. 1/4 auf dann wieder zu und wieder auf, da wird einem schon bange, aber alles gut gegangen. Profi halt Ohm Prüfung ergab eine def 8 Ohm 20 Ohm Neue mit wenig Fett Molykote eingeschraubt.
  16. Den Airbag hatte ich bis jetzt noch nie abgesteckt, aber wenn die Batterie abgeklemmt ist, braucht man da keine Angst haben. Lenkverstellung ganz nach unten und komplett rausziehen. Obere und untere Verkleidung abnehmen, sind alles Kreuzschrauben. Am Klemmhebel linkseitig ist auch noch eine Schraube. Dann den Schleifring fixieren und noch markieren, weil das Klebeband hat nicht so gut gehalten. Jetzt kommt ihr schon an die mit Farbe versiegelten Schlitzschrauben vom Zündanlassschalter dran. Die Farbe weg kratzen. Stecker abziehen und dann erst die Schlitzschrauben ein paar Umdrehungen raus schrauben, um den Z.schalter raus zu ziehen. An den Schrauben habe ich etwas Schraubensicherung mittelfest verwendet.
  17. Fehler wurde gefunden. Habe heute den Zündanlassschalter getauscht und nun macht der Anlasser seine Arbeit. Das komische war, das am Stecker Klemme 50, die 12 Volt am Multimeter abzulesen war und deshalb noch eine Unsicherheit bestand, ob das Teil wirklich defekt ist. Bestellt habe ich über Car-Service AHW in Oberschleißheim (ehemaliger Bosch Dienst). Die beziehen ihre Teile von Stahlgruber. Hersteller ist Febi. Ein paar Bilder habe ich noch geschossen und werde im entsprechenden Beitrag noch posten.
  18. da bringst du mich auf die Idee, im Scangauge nach abgelegten Fehler zu schauen. Aber Kombiinstrument bleibt dunkel. Der Fehler des Verweigerns kam immer öfter und jetzt wo der Fehler im kalten so wie im warmen vorhanden ist, konnte ich mit der Fehlersuche beginnen.
  19. Hallo, der Anlasser macht keinerlei Geräusche. Nach Ausbau habe ich erstmal frisches Lagerfett spendiert und dann direkt an der Batterie angeschlossen. Spurt aus und dreht auch, wenn man an das Fette Plus Pol anschließt. Alle Kabel mit Messingbürste gereinigt und optisch gecheckt. Also wieder Eingebaut und nichts. Masseband mit Hilfskabel zusätzlich gebrückt... nichts Am Stecker(Sw-Rot) kommen 12 Volt an, wenn die Zündung an ist. Spannungscheck 12 Volt zwischen Pluspol (da wo die 2 fetten Leitungen dran sind) und Massekabel an der Schraube zur Karosse. Ist vorhanden. Dann habe ich das Zündungsplus am Anlasser direkt am Pluspol Anlasser mit eingeschalteter Zündung kurz gebrückt und Anlasser startet Motor mit der ersten Umdrehung. Um mobil zu sein, habe ich die Kabel provisorisch nach außen verlegt. Ist der Zündanlasshalter an der Lenksäule defekt, obwohl ich 12 Volt bei Zündung an gemessen habe? Die Kabelenden habe ich noch mit Schrumpfschlauch versehen damit mir nichts abfackelt. Jetzt muss ich also Zündung ein, dann die Kabel kurz berühren damit der Motor an geht, dann Schutz drüber und dann abfahrt.
  20. Also vom Autor des WIKI Artikels finde ich seine Ausarbeitung und die Inputs von Betroffenen auf dieser Seite sehr viel besser. Ich kenne auch einen Fall eines abgenutzten Microschalter. Da war der Druckpilz durch Reibung abgenutzt, so das der Weg zum schalten nicht mehr langte. In dem Fall wurde von einem ähnlichen Microschalter mit gleichen Druckpilz nur dieser ausgetauscht.
  21. ich hatte das damals, vor sehr langer Zeit, auf Garantie machen lassen und konnte mich auch noch erinnern das da der epoxyd Kleber vergessen worden ist zu bestellen. Also ein elastischer Kleber scheidet damit aus, da darf sich nichts bewegen und muss fester als vorher sein. Nimm Uhu Endfest 300 oder ein vergleichbares Produkt. Oder wende dich an Audi, wenn du überteuert Kaufen möchtest.
  22. hier geht nur um den Diesel mit Motorkenbuchstabe BHC In deinem Profil hast du anscheinend den Benziner BBY schau mal hier
  23. also die Varta ohne Stempelprägung am Pol (Monat und Jahr) sind Müll. Die taugen nichts und sind das Geld nicht wert. Nach 2 Jahren habe ich sie Verkauft, weil mir das ständige externe Aufladen auf den Zeiger ging. Seit letztem Jahr habe ich eine Original Opel Batterie mit Herstellungsdatum am Pol gekauft (war gebraucht, aber nur ein halbes Jahr alt und für 40 Euro) und die hat viel mehr Kraft, So wie ich das von der Original ersten Batterie kenne. Dabei ist es keine 85 Ah sondern nur 75 Ah. Gleiche Abmessungen, aber 10 mm niedriger.
  24. nur noch mal zur Erinnerung, das hier weiterhin Neutarife günstiger sind. HP mit TK und 300 SB bei SF 21 und 10 tkm im Jahr macht bei mir jetzt 180,- Euro und somit 25 gespart.
  25. hier noch ein paar weitere Möglichkeiten für die Fehlersuche.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.