Jump to content

motorkontrolleuchte... wieder an


birdie
 Share

Recommended Posts

hallo zunächst.

nachdem ich als frischer a2-fahrer (AUA 02/01, 93000km) den wagen 03/13 gekauft hatte, war die motorkontrolleuchte (MKL) aus, da der verkäufer bei audi n softwareupdate machen lies.

 

kaum 50km später war sie wieder an. nach 2-maligem auslesen des fehlerspeichers ging es immer um die lambdasonde nach dem kat.

 

hatte mittlerweile den kompletten auspuff incl. kat erneuern lassen und bei der gelegenheit wurde die lambda sichtgeprüft und schien ok zu sein.

 

jetzt nach rd 250km ist die mkl wieder an.

 

hatte natürlich hier im forum 1000 tips gelesen, weiß nun aber nicht, WAS ich unternehmen soll (oder gar nix machen?), damit ich die mkl ein für alle mal ausbekomme. --> 11/13 steht auch der TÜV an.

 

bin um ratschläge sehr dankbar!

Link to comment
Share on other sites

"Sichtprüfung" bringt bei einer Lamdasonde nichts, Defekte sind nicht sichtbar, es ist keine Zündkerze. ;)

Wenn sie (offensichtlich) defekt ist, hilft nur ein Austausch.

Aber sicher, daß es die Sonde 2 (nach Kat) ist? Ich meine, die wird garnicht in der MKL gemeldet, wenn sie hin ist - sondern nur Sonde 1 (vor Kat), und die ist zügig getauscht.

 

Aber nochmal zum Verständnis: du hast den kompletten Auspuff inkl Kat wegen der MKL tauschen lassen? Falls ja...kann ich es nicht glauben, und hoffe daß dich nicht irgendeine Werkstatt dazu gedrängt hat. :huh:

Link to comment
Share on other sites

"Sichtprüfung" bringt bei einer Lamdasonde nichts, Defekte sind nicht sichtbar, es ist keine Zündkerze. ;)

Wenn sie (offensichtlich) defekt ist, hilft nur ein Austausch.

Aber sicher, daß es die Sonde 2 (nach Kat) ist? Ich meine, die wird garnicht in der MKL gemeldet, wenn sie hin ist - sondern nur Sonde 1 (vor Kat), und die ist zügig getauscht.

lt. dem letzten auslesen soll es die lambda nach dem kat sein.

Aber nochmal zum Verständnis: du hast den kompletten Auspuff inkl Kat wegen der MKL tauschen lassen? Falls ja...kann ich es nicht glauben, und hoffe daß dich nicht irgendeine Werkstatt dazu gedrängt hat. :huh:

nein, nein, da hat mich niemand zu gedrängt. leider war das flexrohr undicht u der rest auch ziemlich marode, sodaß ich die €445 für das teil (wm fahrzeugteile, original bosal) ok fand

 

DANKE für die hilfe, werd den fehlerspreicher nochmal auslesen lassen u ggf. die lambda tauschen lassen

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 5775

      Der "ich habe 'ne kurze Frage" Thread

    2. 5775

      Der "ich habe 'ne kurze Frage" Thread

    3. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    4. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    5. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    6. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    7. 24

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    8. 0

      [V]: OBD Eleven Diagnose-Tool für Android-Smartphone

    9. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.