Recommended Posts

Hallo zusammen

 

Ich habe mit meiner eigentlich schönen Alu Kugel glaube ich kein richtiges Glück.

 

Nach mehreren Reparaturen Steuerklappe / NOX Sensor ist jetzt die Servolenkung ausgestiegen. Abend angestellt alles ok, 4 Tage später gestartet.- Ende….

Habe mir jetzt ein eigenen Diagnosegerät gekauft..

Batterie wurde erneuert und vollständig geladen

Was man Leitungen sehen kann sieht nicht angeknabbert aus.

Folgende Fehlermeldungen stehen im Diagnosegerät

01309 Elektrohydraulische Lenkung Steuergerät

00816 Sensor elektrohydraulische Lenkung

00816  Stromkreis offen

00668 + 30 Spannung

 

Sicherungen bin ich alle durchgegangen. Diese sind in Ordnung.

Das Pumpe und Sensor gleichzeitig aussteigen halte ich eher für unwahrscheinlich.

Hat einer sowas schon mal gehabt und eine Idee woran es liegen könnte? Meine Überlegung war erst die Massepunkte abzugehen. Habe zwar eine tolle Anleitung aber wo um alles in der Welt haben die Ingenieure diese an der Karre versteckt. Für ein paar Tipps wäre ich sehr dankbar.

 

Lieben Gruß Lampenpapst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Danke. Ich hatte mal Massepunkte gegoogelt aber nichts vernünftiges gefunden. Das ist schon mal hilfreich. Dann werde ich mal schauen und berichten ....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden