Jump to content

Frage zum Airbagsteuergerät


TG28Wald
 Share

Recommended Posts

Hallo, ich brauche bitte mal ein paar Ideen. Das Airbagsteuergerät hat jetzt zum 2 ten mal in diesem Jahr den Fehler 65535 - Steuergerät defekt  00-10  sporadisch.

Im Frühjahr kaltes Wetter alle Verbraucher an kein Crash , war der Fehler da. Alle möglichen Sachen überprüft aber nichts auffälliges gefunden.

Zur Sicherheit noch neue Batterie verbaut , Fehler gelöscht alles gut.

Jetzt kaltes Wetter alle Verbraucher an der selbe Fehler im Airbagsteuergerät .

Lima getestet bringt im Leerlauf 14.1 V  bei 4000 u/min 14,1 V  an der Batterie auch 14,1 V 

Die Batterie hatte vor der Prüfung 12,6 V. 

Habt Ihr einen Tipp für mich ?  Ist der Sensor sehr empfindlich gegenüber Unterspannung ?

Ich bin für alles dankbar.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 186

      Reifen und Felgen: Was passt?

    2. 6

      [1.4 BBY] Anlasser läuft dauernd!

    3. 6

      [1.4 BBY] Anlasser läuft dauernd!

    4. 6

      [1.4 BBY] Anlasser läuft dauernd!

    5. 186

      Reifen und Felgen: Was passt?

    6. 15

      Subwoofer im A2 "beste Lösung"

    7. 186

      Reifen und Felgen: Was passt?

    8. 186

      Reifen und Felgen: Was passt?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.