Jump to content

Kontrolleuchten funktionieren nicht


Recommended Posts

Guten Abend.

Ich habe vor 2 Jahren einen 2002 1.6FSI von einem Arbeitskollegen übernommen. Heute war ich beim TÜV bzw. Dekra wegen einer neuen Plakette. Neben einer defekten Feder  (oberer Ring fehlt) und verschlissener Bremsen wurde bemängelt, dass bei "Zündung an" keine Kontrollleuchten ABS, Motor etc. leuchten. Tacho, FIS, Datum etc. funktionieren. Ich habe bei der Heimfahrt die Handbremse gezogen - ging auch dabei kein Lämpchen an. Eine defekte Sicherung konnte ich auf die Schnelle nicht entdecken. Ich würde nun den Fehlerspeicher bei Audi auslesen lassen. Die Herren bei Dekra konnten dies nicht in ausreichendem Umfang. Habt ihr Ideen was das sein könnte? Danke und Gruß -  Thomas 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.