Melde dich an, um diesem Inhalt zu folgen  
FSIDELPHIN

Pfeifen beim FSI

Recommended Posts

Hallo *,

 

eins schonmal vorneweg (bevor jemand meckert :D): Ich habe ganz brav die Suchfunktion benutzt und auch schon einige ältere Threads (von 2003) zu meinem Problem gefunden - nur die Antwort auf meine Frage war nicht dabei.

 

Jetzt zum eigentlichen Problem: Es scheint eine Eigenart, zumindest bei einigen FSI, zu sein, dass sie nach einem Warmstart "pfeifen" (pfeifendes bzw. singendes Geräusch). Das Geräusch scheint von der Benzinpumpe oder vom Tank herzurühren. So ganz klar wurde das aus den vorhandenen Threads leider nicht und Audi hat sich dazu wohl nicht genau geäußert.

 

Kurz und gut (bzw. schlecht): Bei mir pfeifts auch. Mich stört das eigentlich auch nicht übermäßig - daher meine Frage: Hat jemand das Pfeifen auch und kann etwas dazu sagen, ob sich dadurch ein Defekt bspw. der Benzinpumpe ankündigt? Oder ist es nur ein akkustischer Schönheitsfehler? :ver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...Naja, schätze ich werds wohl einfach mal austesten. Wie gesagt - es stört mich nicht wirklich und wenn ich irgendwann mal liegen bleib, hab' ich halt Pech gehabt - bin ja noch in der Garantiezeit :D. Werde berichten, wenn sich etwas ergibt.

 

Trotzdem würde es mich interessieren, wenn jemand das gleiche Phänomen hat und ggf. über einen längeren Zeitraum Erfahrungen gesammelt hat ("Schönheitsfehler" oder ankündigender Defekt?).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leidgenosse!

 

Hab auch das Problem mit dem Pfeifen! Hab es von Anfang an (aktueller Tachostand: 30000 KM), war deshalb auch mehrmals in der Werkstatt...

Auch dort konnte man nicht feststellen, woher das Pfeifen genau kommt, es scheint aus dem Bereich der Benzinpumpe zu kommen, speziell wenn ein "Schichtladewechsel" eintritt. Hab auch festgestellt, es unter Volllast (z.B. wenn die Klima an ist) auch öfters auftritt. :III:

Bis heute gibts also keine Lösung von meinem Freundlichen.

 

Hast du auch sonstige Probleme mit deinem kleinen?

Bei unserem kommt es nämlich öfters vor, daß er nicht recht beschleunigt. Das Verhalten ist recht unterschiedlich: einmal geht er wie die Hölle, so wie es eigentlich mit dieser Leistung sein sollte, dann wiederum glaubt man in einem 50 PS - Auto zu sitzen. Dieses Phenomen tritt meist aber im Sommer auf, egal ob mit oder ohne Klima...

 

Auch das hab ich von Anfang an und konnte trotz "Softwareupdate" (Einspielen neuer Kennlinien,...) nicht behoben werden

 

Lieben Gruß aus Österreich

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Puschel,

 

geteiltes Leid ist halbes Leid ;)

 

Naja - wenn du 30.000 Km mit dem Pfeifen hinter Dir hast, bin ich erstmal beruhigt und gehe davon aus, dass mir in nächster Zeit nicht die Kraftstoffpumpe hops geht.

 

Bei mir tritt das Pfeifen, wie beschrieben, nur sporadisch auf, wenn der Motor eine kurze Strecke gelaufen ist und dann nach wenigen Minuten wieder gestartet wird. Ist schon sehr seltsam - stört mich aber nicht sehr, wenn ich davon ausgehen kann, dass nix kaputt geht.

 

Das mit der seltsamen Leistungscharakterisitk habe ich auch festgestellt. Einen Zusammenhang mit der Klima sehe ich auch nicht. Manchmal (sehr selten) geht mir beim Anfahren an der Ampel fast der Motor aus, obwohl ich meine normal Gas zu geben. Dachte bislang es liegt an mir, weil ich mich noch nicht an die Motorcharakteristik gewöhnt habe. Habe den FSI erst seit 2 Monaten und bin vorher einen 1.4er gefahren. Da war die Anfahrschwäche bei eingeschalteter Klima im Sommer "eingebaut" (Da wußte man immerhin woran man ist...).

 

Werde wohl den "Freundlichen meines Mißtrauens" nicht an meinem "rumdoktern" lassen - kostet nur Zeit und Nerven. Nach Deinen Erfahrungen scheint es ja auch nix zu bringen.

 

Wie war das noch: geteiltes Leid,.... :(

 

Bin ansonsten aber sehr zufrieden mit der Kugel.

 

Grüße nach "Felix Austria" (auch wenn Ihr zumindest im Fußball grad' weniger "felix" seid)! ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen