Jump to content

eisdieler

A2-Club Member
  • Content Count

    504
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)

Wohnort

  • Wohnort
    Heidelberg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Folgende Teile sind schon verkauft: Unterbodenspoiler Scheinwerfer OSS Bedieneinheit TMC Box Kopfstützen Color MFA Funkschlüssel Macht mir gerne auch ein Angebot bei Interesse, sicher wird man sich einig.
  2. Folgende Teile sind schon verkauft: Unterbodenspoiler Scheinwerfer OSS Bedieneinheit TMC Box Kopfstützen Es stehen folgende Teile neu zum Verkauf: 8Z0 837 231 Funkschlüssel 433.92 MHz. 20€ Ein passender, neuer Transponder kann für 3€ miterworben werden. 8Z1 959 521 27X Aufnahme Fensterheberschalter / Spiegelverstellung. NEU. 25€ Hupe Stebel Nautilus Compact Truck 12V (scheint wohl ziemlich laut zu sein...). NEU. 35€ 8Z0 920 900M Kombiinstrument kleines FIS, silberne Ringe. Tachostand ist aktuell genullt, kann auf Wunsch des Käufers vor Versand auf beliebigen Kilometerstand eingestellt werden, oder später per VCDS durch den Käufer selbst. Der Logincode wurde ausgelesen und wird beigelegt. 65€ 8Z0 920 900T Kombiinstrument kleines FIS, schwarze Ringe. Tachostand ist aktuell genullt, kann auf Wunsch des Käufers vor Versand auf beliebigen Kilometerstand eingestellt werden, oder später per VCDS durch den Käufer selbst. Es wurden einige LEDs der Beleuchtung getauscht, jedoch nicht alle. Dies kann / sollte vom Käufer selbst durchgeführt werden. Der Logincode wurde ausgelesen und wird beigelegt. 60€ Color MFA. NEU. 180€ 4B9 947 123 SJ0 Innenraumleuchte. Gebrochene Lötstelle (typischer Fehler) wurde bereits nachgelötet. 10€ 8Z0 035 405 B 4PK Lautsprecherblende. NEU. 20€
  3. Hallo, mein Teilelager muss etwas schrumpfen, daher biete ich diverse Ersatzteile an. Bei den meisten Teilen sollte der Versand möglich sein, falls kein Versand möglich, kann dieser vom Käufer durch Spedition / Forumstaxi natürlich selbst organisiert werden. Wenn mir beim Ausmisten noch Dinge über den Weg laufen, stelle ich sie nachträglich noch ein. Bedieneinheit für OSS, gebraucht. 20€ Scheinwerfer links und rechts (original), gebraucht (sind dicht und funktionieren). 60€ für beide zusammen. 8Z0 825 211 Unterbodenspoiler vom 3L mit Befestigungsnieten (wurde vor ca. 5 Jahren neu bei Audi gekauft). 10€ 8Z0 919 283 PDC Steuergerät, gebraucht. 20€ Serviceklappe, glatt. 20€ Vorderachse komplett vom TDI (alles was an der Achse auf den Bildern angebaut ist, gehört dazu. Separate Teile wie Anlasser, Pendelstütze usw. auf den Bildern sind nicht dabei) 160€ 8Z0 907 637 B 01S ESP Duo Sensor. 10€ Motor 1.4 TDI AMF, 260 tkm, läuft ohne Probleme. Zubehör nur was am Block dran ist - siehe Bilder. Leider kein Versand möglich. 250€ Heckstoßstange Kristallblau, beschädigt. Leider kein Versand möglich. 5€ Rücksitzbank 3 Personen, schlechter Zustand, Verriegelung funktioniert nur auf einer Seite. Leider kein Versand möglich. 5€ 3 Kopfstützen Leder schwarz für Rücksitzbank. Verkauf nur zusammen. 40€ TMC Box. 10€ Radhausschalen (sind derzeit noch alle vorhanden). 5€ pro Stück - kein Versand möglich. Leider kein Bild verfügbar.
  4. Der genannte Test funktioniert schon. Die erhöhte Förderleistung bei hoher Drehzahl wirkt sich nicht so sehr auf den Systemdruck aus wie es bei einer defekten Zylinderkopfdichtung der Fall ist. Ich hatte an meinem AMF bereits eine defekte Zylinderkopfdichtung und bei mir war auch kurz nach Abstellen des Motors ein extrem hoher Druck auf den Kühlwasserschläuchen. Die sind dann knüppelhart. Nach vorsichtigem Öffnen des Ausgleichbehälters entweicht der Druck und der Schlauch wird wieder weich. Diesen Test würde ich auch mal machen.
  5. Aus aktuellem Anlass (TÜV bemängelt ölfeuchten Motor) krame ich mal den alten Thread raus. Den Dichtring am Turbolader habe ich getauscht, nur leider scheint das die Ursache des Ölaustritts nicht gänzlich behoben zu haben. Nächster Schritt ist also die Kurbelgehäuseentlüftung. Im Teilekatalog konnte ich keinen O-Ring für die Entlüftung finden, lediglich einen Stutzen als Übergang mit der TTN: 028129644B . Hat schon mal jemand versucht die Kurbelgehäuseentlüftung neu abzudichten? Was wurde genau gemacht? Bei mir stelle ich auch eine ölfeuchte Umgebung am anderen Ende der Entlüftung im Bereich des Ventildeckels fest, gibt es dafür auch eine Lösung? Vielen Dank schonmal!
  6. Der Wert im MSG lässt sich auch ändern. Wenn es jemand "gut" macht, ändert er im Tacho und im MSG, dann lässt es sich (auf diesem Wege) nicht mehr nachvollziehen.
  7. Hallo zusammen, ich suche ein günstiges, gebrauchtes Motorlager rechts für den 1.4 TDI ATL (90 PS). Teilenummer müsste 8Z0199212J sein. Es kann sehr gerne in schlechtem Zustand sein oder gar völlig defekt, da ich es lediglich als Vorlage benötige. Gruß eisdieler
  8. Nach gut 60.000 km mit dem MYP Getriebe und originalem Anlasser (wobei ich dazu sagen muss, dass sehr viel Langstrecke gefahren wird, sprich: die Laufleistung suggeriert mehr Anlasservorgänge als es tatsächlich waren), konnte ich in der zurückliegenden kalten Jahreszeit zunehmend malmende Geräusche beim Starten des Motors wahrnehmen. Als ich der Ursache auf den Grund ging, konnte ich folgendes sehen: die Zahnflanken von Anlasserritzel und Schwungscheibe greifen nicht vollständig ineinander, so wie es hier im Thread ja auch schon geschrieben wurde. Nur: es ist nicht nur die axiale Position des Anlasserritzels, die nicht passt, sondern auch die radiale. Durch Messung an beiden Getriebeglocken konnten @5-ender und ich feststellen, dass die Position der Anflanschfläche des Anlassers am MYP Getriebe von der der A2 Standardgetriebe (in dem Fall ein EWQ) abweicht, was zur Folge hat, dass die Zahnflanken nicht vollflächig greifen, sondern nur an den Spitzen. Das machen die Zahnflanken natürlich nicht auf Dauer mit. Auf der Suche nach einer Lösung bin ich auf den Anlasser vom CAYC gestoßen. Dieser Anlasser (TTN 02Z 911 024 H) hat einen größeren Ritzeldurchmesser, wodurch die falsche radiale Position der Zahnflanken korrigiert wird. Vergleich: Anlasser vom CAYC links und vom AMF (original in meinem A2) rechts. Der CAYC Anlasser passt auf den Flansch des MYP Getriebes. Ich habe ihn verbaut und getestet. Dafür habe ich die Zahnflanken vorher markiert um sehen zu können, wie die Zahnflanken greifen. Ergebnis: die radiale Position passt perfekt, axial ist es immer nich nicht ideal. Um das zu korrigieren müsste entweder die Schwungscheibe näher zum Anlasser, oder der Anlasser näher zur Schwungscheibe (Flanschfläche am Anlasser oder am Getriebe abtragen) Leider unterscheiden sich die Steckverbindungen beider Anlasser. Mein erster Ansatz war, den Teil der Anlasser mit der Spule einfach quer zu tauschen. Danach ging der Anlasser aber nicht mehr (habe noch nicht verstanden warum das so ist). Meine Lösung sieht nun so aus, dass ich einfach an den Kabelbaum des A2 den zum CAYC Anlasser passenden Stecker samt Pinkontakt gebaut habe. Das dafür erforderliche Flachkontaktgehäuse hat die TTN 1K0 973 751 und kostet beim Händler 3,80€. Dafür benötigt man noch den passenden Crimp (Teilenummer finde ich gerade nicht). Ich habe noch einige rumliegen (Flachkontaktgehäuse , Dichtung und passender Crimp) falls jemand Bedarf hat. , Für mich ist die Aktion noch nicht ganz abgeschlossen. Ich möchte die axiale Position des Anlassers noch richtigstellen (auch wenn seit dem Tausch des Anlassers Ruhe ist). Dafür möchte ich die Flanschfläche des Anlassers etwas abfräsen, was sich - bedingt durch die unhandliche Form des Anlassers - als nicht ganz einfach erweist; es ist nicht ohne weiteres mögliche den Anlasser sauber aufzuspannen um fräsen zu können. Ich muss mir hierfür wohl noch eine Vorrichtung bauen. Zunächst möchte ich hier eigentlich die Warnungen nur bekräftigen: bei Verwendung des originalen Anlassers in Verbindung mit einem MYP 6-Gang Getriebe droht euer Schwungrad / Anlasserritzel Schaden zu nehmen. Sobald meine Lösung ganz fertig ist, werde ich hier wieder aktualisieren.
  9. An dieser Stelle kann ich dann mal wieder ein Update geben: das Auto ist seit dem Umbau nun ca. 70.000 km gelaufen und es hält immer noch ohne Probleme. Ich mache mir auch keine Sorgen mehr, dass die Klebeverbindung versagen könnte.
  10. die Anfrage habe ich leider übersehen. Ich wäre, falls möglich, beim nächsten mal dann auch dabei
  11. Ja, ich habe das große Set gekauft, allerdings ist die Aktion noch nicht erfolgt. Geplant ist das so in ca. 8 - 10 Wochen, da ist dann auch der Zahnriemenwechsel fällig. Allerdings weiß ich noch nicht genau, ob ich das Zahnrad verwenden werde. Ist abhängig vom Zustand des alten. Falls du so lange warten kannst, würde ich mich dann nochmal melden.
  12. Die verwendete Platine stammt aus einem gebrauchten A2 Zuheizer. Ich hoffe einfach, dass die noch ein bisschen hält und nicht bald schon ebenfalls kaputt geht.
  13. Kleines Update: meine Steuerplatine war defekt. Die Steckverbindung der Spannungsversorgung hat nicht ganz abgedichtet und es ist Feuchtigkeit eingetreten. Nach Tausch der Platine und des Steckers ist nun wieder alles in Ordnung. Ich denke mal bis Dezember 2019, dann wird wieder neuer Ärger drohen - wie jedes Jahr mit der Webasto.
  14. Weißt du zufällig welcher Anlasser verwendet wurde?
  15. Bei der Thermotop C sind der Flammwächter und der Glühstift ein Bauteil. Sobald der Zuheizer läuft, wird die Flamme über den temperaturabhängigen Widerstand des Glühstifts überwacht. Dass der Temperaturfühler des Zuheizers bei laufendem Motor eine steigende Temperatur ausgibt ist normal, denn das sich erwärmende Kühlwasser durchströmt ja den Zuheizer selbst wenn dieser selbst nicht läuft. Wenn der Temperaturfühler defekt ist, gibt er normalerweise Fabelwerte wie -100 °C o.ä. aus. Der Fehler "Kurzschluss nach Masse" beim Glühstift deutet i.d.R. entweder eben auf einen defekten Glühstift (kann als Ersatzteil für ca. 80 € beschafft werden), oder auf einen Defekt am Steuergerät selbst hin. Ich habe aktuell den gleichen Fehler. Ein Quertausch des Glühstifts brachte keine Verbresserung, daher habe ich mir einen gebrauchten Zuheizer gekauft und werde damit nochmal auf Fehlersuche gehen. Aktuell befürchte ich, dass es bei mir der erwähnte Defekt der Platine ist. Ich meld mich nochmal, wenn ich meinen Fehler beheben konnte. Übrigens habe ich regelmäßig zu Beginn der kalten Jahreszeit Probleme mit der Webasto, auch wenn diese den vorigen Winter immer noch funktioniert hat. Ist in meinen Augen eine ziemliche Zicke und die Reparatur endet nicht selten mit Wutanfällen wegen der besch... ...eidenen Platzverhätlnisse.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.