Jump to content

karlchen

User
  • Posts

    113
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2004
  • Color
    Kobaltblau Metallic (5F)
  • Summer rims
    17" Alu Guss 9-Speichen
  • Winter rims
    15" Stahlräder
  • Additional rims
  • Feature packages
    S line plus
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    ja
  • Special features
    Dreispeichen Lenkrad
    Lederaustattung
    geteilte Rückbank (2 Sitze)
    Sitzheizung

Wohnort

  • Wohnort
    Helsinki, Finnland

Beruf

  • Beruf
    Elektroingenieur

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

karlchen's Achievements

  1. Hallo @eisdieler, prima dokumentation, danke! Kannst Du uns Neuigkeiten mitteilen? Da ich u.U. ein neues Getriebe brauche bei meinem ATL könnte ich evtl gleich auf 6-Gang hochrüsten. Danke!
  2. Die Antriebswellengelenke habe ich angeschaut, scheinen ok zu sein. Ich denke, die 3 Gelenke sind noch die originalen. Wie geschrieben, eine Achsmanschette war hinüber, da habe ich das Tripodengelenk gleich mitgetauscht. Das Gelenk war aber noch ok. das andere Tripodengelenk hat auch kein Spiel, die äusseren Gelenke auch nicht. Ich beobachte auch kein anderes Verhalten, wenn ich einlenke. Die Vibrationen bei 1400/min kommen nur unter Last und auch im Geradeauslauf und sind nur Motordrehzahl-abhängig, unabhängig vom eingelegten Gang. Beide Spurstangenköpfe sind auch neu. Ich tausche noch, da evtl ein klein wenig Spiel ist, die linke Spurstange. Die Vibrationen sollten aber nicht daher kommen. Eindeutiges Spiel sehe ich dagegen im Getriebe bzw. Differential an sich: also z.B. wenn ein Vorderrad aufgebockt ist und ein Gang eingelegt ist, kann ich das Rad ein paar cm vor und zurück drehen, und an den Anschlägen höre ich ein Klacken. Ist das normal? Ich bin gerade auf Geschäftsreise, kann aber am kommenden Wochenende eine Ton- oder Videoaufnahme machen.
  3. Sorry Tippfehler: Das Polo Motorlager ist drin, ohne Anschweißen einer Öse, aber mit Festklemmen mittels eines geeigneten dicken Blechstücks. Es rattert immer noch. Bei 1400-1600 Umdrehungen ist es so, als hätte ich einen Bohrhammer im Motor. Was meint ihr, ist es das Getriebe wie bei @janihani?
  4. Das Polo Getriebelager ist drin, ohne Anschweißen einer Öse, aber mit Festklemmen mittels eines geeigneten dicken Blechstücks. Es rattert immer noch. Bei 1400-1600 Umdrehungen ist es so, als hätte ich einen Bohrhammer im Motor. Was meint ihr, ist es das Getriebe wie bei @janihani?
  5. Schraubverbindungen beim Festziehen zu schmieren, kann genau den gegenteiligen Effekt hervorrufen, welchen man vermeiden möchte: Die Verbindung kann nacher zu fest sein, wenn das Schmiermittel weg ist. Ein gutes Beispiel sind Radschrauben bzw. Radbolzen: die dürfen nicht geschmiert werden. Ich würde gar nicht schmieren. Oder wenn, erst nach dem Festziehen.
  6. Update: ich habe rechts das getriebeseitige Gelenk der Antriebswelle (Tripodengelenk) gewechselt, da die Achsmanschette gerissen war. Ich habe auch den Aggregateträger samt Konsolen ein paar mm nach vorne geschoben. Der Motor hängt sehr schön im Motorlager und Getriebestütze, die Pendelstütze ist nicht vorgespannt. Es rattert und poltert wie vorher 😑 Ich versuche mich dann nächstes Wochenende am Polo-Motorlager. Habt ihr noch irgendwelche Tipps? Helicoil ist übrigens montiert
  7. @janihani@clekilein ich habe Euren Thread hier entdeckt und habe meine Symptome dort wiedergefunden, auch wenn ich einen ATL habe: Also ich habe auch drehzahlabhängige und lastabhängige Vibrationen/Rattern bei 1400-1600U/min. Ich kann ähnliche Vibrationen im Lenkrad auch provozieren, wenn der Motor aus ist und ich nur über Kopfsteinpflaster rolle. Anhand Eurer Beiträge sollte ich vielleicht erst mal den Aggregateträger nach vorne verschieben, bevor ich unnötigerweise das Motorlager wechsle, oder? Und @janihani ich hoffe natürlich nicht, dass bei mir auch ein defektes Differential als Ursache dahintersteht.
  8. Richtig, das sind Gleichteile u.a. mit dem Polo. Hier mal im Vergleich nebeneinander 6Q0411105AD links im Bild mit den Punkten und rechts daneben die Universalfeder aus dem Zubehörhandel. Die Audi Feder ist unbelastet länger, aber belastet kürzer als die Feder aus dem Zubehörhandel! Ich habe nicht nachgemessen, aber mit der Audi Feder liegt er jetzt wieder ein wenig tiefer, so wie es sein soll.
  9. Tja, der erhoffte "quick fix" mit Höherlegen der Aufhängung des Motorlagers hat nicht gefruchtet. Es rappelt immer noch im Lenkrad bei 1400/min. Hier mal ein Foto, 3 Unterlegscheiben zur Erhöhung um ca. 4 mm. An einer Seite habe ich etwas weggeschliffen, um dem Steg im Arm des Motorlagers (der Arm ist oben im Bild) nicht im Weg zu sein: Nächstes Wochenende kommt dann das Polo-Motorlager mit Modifikation rein. Und ich bete, dass das Motorlager der Schuldige ist ... Hat jemand noch eine Idee, wie ich das Gewinde in die Stütze unter dem Arm des Motorlagers schneiden kann, ohne die Stütze selbst ausbauen zu müssen? Siehe das Bild oben mit der rot markierten Schraube. Ich bräuchte im Prinzip eine Verlängerung für den Gewindeschneider. Eine 1/4" Verlängerung passt nicht, ist zu klein. Edit: Verlängerungen für Gewindebohrer gibt es zu kaufen, habe gegoogelt.
  10. karlchen

    IT22

    Je früher desto länger dunkel. Wie sieht es aus mit der Tragfähigkeit des Eises an dem See im Februar?
  11. karlchen

    IT22

    A2magica seinelektriker durnesss (+1) AL2013 McFly (hab 2020/21 Urlaub gespart ) HerrMausD (+1 bis 2) karlchen Hallo, das hört sich interessant an. Ich habe mich mal unverbindlich eingetragen. Unabhängig davon, braucht ihr noch Hilfe beim Organisieren?
  12. Danke @janihani ich habe die Schraube vermessen. Die M10x60 Schraube hat eine Steigung von 1,5mm, es ist also kein Feingewinde. Jetzt weiss ich, welchen Helicoil ich brauche. Ich habe mir, solange ich auf das Motorlager vom Polo warte, mal das alte im eingebauten Zustand genauer angesehen. Es passt zwischen den Körper des Motorlagers und den Arm gerade mal ein 1-€ Stück . Sobald der Motor etwas mehr vibriert, könnte das sicher schnell durchschlagen und im Lenkrad spürbar werden. Und ich dachte mir, als "quick fix" könnte man ja das plattgedrückte Lager durch 2 Unterlegscheiben UNTER dem Arm, also zwischen Arm und Motorlager wieder etwas aufbocken. (Spuren von Öl habe ich nicht gefunden, das Hydrolager könnte noch dicht sein). Was meint ihr?
  13. Laut Teilekatalog hat die Schraube N10212103 die Grösse M10x60. Kann ich davon ausgehen, dass das Gewinde kein Feingewinde ist, also eine Steigung von 1,5mm hat?
  14. Ich habe mich hier verschrieben, 6Q0411105AD ist richtig. Wie auch immer, die entsprechenden Federn aus dem Zubehörhandel sind zu lang. Ich habe gerade die beiden vorderen Original Audi Federn bestellt, kosten 75€ das Stück hier in Finnland...
  15. Hallo, ich habe den ähnlichen Fehler gemacht. Teilenummer passt offiziell, aber in der Tat zu hoch. Kaufe Original Audi Federn, wirf die alten wieder raus. Siehe hier
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.