Jump to content

karlchen

User
  • Posts

    134
  • Joined

  • Last visited

Everything posted by karlchen

  1. karlchen

    IT22

    Ich bin am Mittwoch beruflich (mit meinem A2) nördlich von Kuopio unterwegs. Auch wenn ich jetzt noch nicht den Zustand des Eises erkunden kann, will ich das zum Anlass nehmen, Euch um ein paar mehr Hintergrundinformationen zum IT zu beten. Hat jemand Lust und Zeit auf ein kurzes Telefonat/WhatsApp Gespräch? Bret, Du wohnst auch in der Gegend, oder? Weiteres gerne auch per PN Danke, Karl
  2. Moment mal: wenn Vorwiderstand, dann nach meinem Verständnis kein elektronischer Regler mit Balkenanzeige. Entweder oder.
  3. Ich habe dieses Jahr noch welche von Triscan gekauft für meinen ATL. Habe aber dann doch nicht die ganze Welle getauscht, sondern von der Triscan Welle eines abgebaut. Bis jetzt läuft es noch
  4. Wenn das direkt am Generator gemessen ist, dann ist mit dem etwas nicht in Ordnung
  5. Ich habe Blech Querlenker von Triscan drin, vorsorglich getauscht . Ich hatte glaube ich gut 80€ das Stück gezahlt. Das sollte für weitere 17Jahre reichen. Wenn Du einen längeren Zeithorizont hast, dann nimm natürlich die Gussteile.
  6. Ja @ZENTAC nach dem Einsetzen des PU Lagers in die Pendelstütze waren die Vibrationen ein klein wenig kerniger, stimmt schon. Aber auf jeden Fall ist dieser Bohrhammer am Lenkrad nicht ok, das war schon vor dem Tausch abnormal. Meine Theorie ist inzwischen, dass es irgendwo an der Lenksäule liegt. Auch deswegen, weil ich die Vibrationen mit starkem Festhalten am Lenkrad aufhalten kann. Kommentare sind von allen gerne willkommen 😊
  7. There is a guy in Finland who drilled additional 5x112 into the hub. Problem solved, maybe not legal in Germany 🤓
  8. Ich habe das Lenkgetriebe wohl als Ursache ausgeschlossen. Die Einstellschraube habe ich um ca. 90 Grad angezogen. Ergebnis war, dass sich das Lenkrad beim Fahren nicht automatisch in die Mittenposition gestellt hat und etwas schwergängiger gewesen ist, aber gerattert hat es immer noch. Also habe ich die Einstellschraube wieder zurück gedreht. Als zusätzliches Symptom stelle ich fest, dass das Rattern und die Vibrationen nicht auftreten, wenn ich das Lenkrad recht weit rechts oder links eingeschlagen habe (das geht natürlich wegen der Geschwindigkeit nicht im 4. oder 5. Gang, aber z. B. beim Anfahren mit Last). Ich als Laie schliesse daraus, dass ich dann mal die Axialgelenke tauschen sollte, wenn ich wieder an eine Auffahrrampe oder Bühne komme. Was meint ihr, sind die Axialgelenke der Spurstangen für das Rattern verantwortlich?
  9. Interessant, wir kann ich mir das vorstellen? Ich rolle mit irgendeiner Geschwindigkeit - welche ist egal- , nehme den Gang raus und bringe den Motor auf, um bei dem Beispiel des TE zu bleiben, 3800-4000/min? Habe ich dann reproduzierbar diese Resonanz?
  10. Er wird wohl noch den Zahnriemen wechseln müssen und Garantie geben, oder?
  11. Wenn es immer bei den gleichen Drehzahlen in verschiedenen Gängen auftritt, sollte es nach meinem Verständnis nicht an den Antriebswellen liegen. Bitte schildere das Problem genauer.
  12. Nur zur Info, die Spur wurde von der Werkstatt eingestellt, seitdem kommen diese leichten Lenkradvibrationen im Leerlauf im Stand hinzu. Durch das Verschieben der Konsolen werden die drei Lager von Motor und Getriebe anders belastet, das kann wohl das neue Symptom erklären. Immerhin kann ich nun das Getriebe als Schuldigen ausschliessen, oder? Sind dann die Axialgelenke, also die inneren Gelenke der Spurstange, schuld an den Vibrationen? Oder kann das Lenkgetriebe an sich Spiel haben?
  13. Nein, die Servopumpe kann nicht dieses Bohrhammer-gefühl insbesondere bei 1400/min unter Last erzeugen. Ähnliches (dann unregelmässiges) Rattern im Lenkrad ist auch bei Rollen über Kopfsteinpflaster mit ausgeschaltetem Motor zu spüren. @ZENTAC hatte hier auch Vibrationen im Lenkrad im Leerlauf, die er mit Austausch des Getriebelagers beseitigt hat, siehe hier Nur ich habe bereits Getriebelager, Motorlager, Pendelstütze etc. neu, es hat nicht geholfen
  14. Inzwischen fühle und höre ich Vibrationen im Lenkrad auch im Leerlauf, wenn das Auto steht und kein Gang eingelegt ist. Kein Unterschied, ob ein-oder ausgekuppelt. Fasse ich das Lenkrad fest an, ist dieses Nagel-Geräusch weg, ich spüre aber die Vibrationen im Körper. Auch wenn ich im Stand das Lenkrad einschlage, sind die Vibrationen weg. Ziehe ich das Lenkrad wieder gerade, vibriert es wieder. Drehe ich im Stand bei ausgeschaltetem Motor das Lenkrad hin und her, höre ich ein leichtes Klacken bzw. ich bilde mir ein, minimales Spiel zu spüren. Die Spurstangenköpfe sind neu. Was meint ihr, ist es das Lenkgetriebe? Das Getriebe oder Differential kann es ja dann nicht sein, da es im Stand auch passiert und kein Gang eingelegt ist.
  15. Ic habe das auch bei meinem ATL. Möglich, dass das bei einer 1000km-Anhängerfahrt mit Bergetappen passiert ist. Verbrauch war aufgrund der Grösse des Anhängers 10l/100km im Schnitt.. Es sieht auch unkritisch aus bei mir. Ich habe keinen DPF mehr, sauber entkernt
  16. Siehe hier, ich habe die gleiche Feder die beiden Zubehör Federn habe ich noch nicht zum Schrott getan, kann ich gegen Weihnachten nach Deutschland mitbringen.
  17. Ich stimme dir zu, Blödsinn. Hier in Finnland gingen die OSRAM NIGHT BREAKER H7-LED anstandslos durch den - leider jährlichen - TÜV ohne Fragen. ( @A2RJ ich empfehle diese Lampen). Auch meine zusätzlichen H&R Stabis gingen durch den TÜV hier, müssen laut meiner Werkstatt nicht eingetragen werden. Nur Felgen z.B. müssen eingetragen sein.
  18. In der Tat waren mir die verstärkten 4-Stege Lager unbekannt. Ich selbst bin auch keine Rennfahrer, habe aber bei 2 Gelegenheiten die Weichheit der Gummilager zu spüren bekommen: zum einen beim sportlichen Überfahren einer Kuppe und leichtem Einlenken danach. Da ging etwas das Heck weg und das ESP hat geregelt. eine unschöne Erfahrung. Zum anderen im -gut beladenen - Anhängerbetrieb. Da stellte sich schnell ein Aufschaukeln ein. Im "Normalbetrieb" habe ich nicht direkt etwas festgestellt. Meine Superpro Lager habe ich erst jetzt montiert und werde nun meine subjektiven Erfahrungen sammeln. Mein Tipp, um die alten Lager rauszubekommen, ähnlich der Erfahrung anderer im Forum: Bohrmaschine mit 10er Metallbohrer, und mit Power das Gummi ausfräsen. Akkuschrauber könnt ihr vergessen, bzw es bräuchte einige Akkus und unnötige Geduld. Mit Pertinenz und einer kräftigen Bohrmaschine braucht ihr vielleicht 15 Minuten pro Lager. Habt ein Glas Wasser zur Hand zum Abkühlen des Bohrers zwischendurch.
  19. Ich habe übrigens noch einen Satz SuperPro Hinterachslager übrig, schreibt mir gerne eine Nachricht. Und @Nuerne89 ist Ansprechpartner für Edelstahlscheiben und neue Schrauben und Muttern bei Bedarf.
  20. Ihr seid selbst schuld, wenn ihr keine SuperPro Lager (mit Edelstahlscheiben, siehe entsprechender Thread) einbaut. Die Gummimetallager haben, so wie sie eingebaut sind, einen Konstruktionsfehler, resultierend in schwammiger Kurvenfahrt. Auch mit neuen Lagern.
  21. Hallo @eisdieler, prima dokumentation, danke! Kannst Du uns Neuigkeiten mitteilen? Da ich u.U. ein neues Getriebe brauche bei meinem ATL könnte ich evtl gleich auf 6-Gang hochrüsten. Danke!
  22. Die Antriebswellengelenke habe ich angeschaut, scheinen ok zu sein. Ich denke, die 3 Gelenke sind noch die originalen. Wie geschrieben, eine Achsmanschette war hinüber, da habe ich das Tripodengelenk gleich mitgetauscht. Das Gelenk war aber noch ok. das andere Tripodengelenk hat auch kein Spiel, die äusseren Gelenke auch nicht. Ich beobachte auch kein anderes Verhalten, wenn ich einlenke. Die Vibrationen bei 1400/min kommen nur unter Last und auch im Geradeauslauf und sind nur Motordrehzahl-abhängig, unabhängig vom eingelegten Gang. Beide Spurstangenköpfe sind auch neu. Ich tausche noch, da evtl ein klein wenig Spiel ist, die linke Spurstange. Die Vibrationen sollten aber nicht daher kommen. Eindeutiges Spiel sehe ich dagegen im Getriebe bzw. Differential an sich: also z.B. wenn ein Vorderrad aufgebockt ist und ein Gang eingelegt ist, kann ich das Rad ein paar cm vor und zurück drehen, und an den Anschlägen höre ich ein Klacken. Ist das normal? Ich bin gerade auf Geschäftsreise, kann aber am kommenden Wochenende eine Ton- oder Videoaufnahme machen.
  23. Sorry Tippfehler: Das Polo Motorlager ist drin, ohne Anschweißen einer Öse, aber mit Festklemmen mittels eines geeigneten dicken Blechstücks. Es rattert immer noch. Bei 1400-1600 Umdrehungen ist es so, als hätte ich einen Bohrhammer im Motor. Was meint ihr, ist es das Getriebe wie bei @janihani?
  24. Das Polo Getriebelager ist drin, ohne Anschweißen einer Öse, aber mit Festklemmen mittels eines geeigneten dicken Blechstücks. Es rattert immer noch. Bei 1400-1600 Umdrehungen ist es so, als hätte ich einen Bohrhammer im Motor. Was meint ihr, ist es das Getriebe wie bei @janihani?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.