Jump to content

omy

User
  • Content Count

    25
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)
  • Summer rims
    17" S-Line 9-Speichen
  • Feature packages
    32

Wohnort

  • Wohnort
    Konz

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ja, Produktionsdatum lässt sich herauslesen- Ohne mitzuteilen, wie genau dechiffriert wird, wäre dieses ZMS im Dez. 2018 gebaut! Schöne Grüße
  2. Hallo an Alle. Habe LUK angeschrieben, mit der Bitte, zu klären, wann das Bauteil geändert wurde? HSV hat ja mitgeteilt bekommen, es wäre nun ein anderes Bauteil! Folgende Antwort kam: " Sehr geehrter Herr ...., ich habe mich bei unserem Produktmanngent erkundigt und habe dort folgende Information erhalten. An diesem Teil ist seit 2008 keine Änderung, OE Seitig und somit auch von LUK, vorgenommen worden. Das Teil mit der OE Nr. 045 105 264B, auf diese OE Nr. referenzieren wir unseren Artikel 417 0047 10, wird auch so direkt an Audi geliefert ( 100 % OE Konform ). Selbst wenn Sie das DFC bei Audi Original holen würden, würden Sie diese Artikel bekommen und keinen abgeänderten.
  3. Hallo an Alle! Seit kurzem habe ich ein poltern im Leerlauf, nach Kaltstart besonders ausgeprägt! Hebe ich die Drehzahl auf über 1200 U an, geht es weg. Trete ich die Kupplung geht es auch weg. Normaler Betrieb in eingelegtem Gang auch okay. ZMS? Hat jemand Erfahrungen? Kann jemand mit Hebebühne mir schrauben helfen? Zahnriemen müsste auch gewechselt werden... AUDI A2 Atl 236 Tausend auf der Uhr, Bj. 2005 Grüße Kann eine Hörprobe, am besten per Whats App verschicken
  4. Der Grund war der Nockenwellensensor! Kostet im Zubehör ab ca 20€ und relativ einfach zu tauschen. Danke und Grüße
  5. Bei mir geht er nach ein paar Min nach den Startproblemen zb. vor einer Ampel im Leerlauf aus und lässt sich dann nur mit viel Orgeln wieder starten. Auch merkt man während der Fahrt, das er plötzlich kein oder kaum Gas annimmt. Wenn ich genügend Schwung hatte bin ich von der Hauptstr. runter, habe den Gang drin gelassen und er hatte sich wieder gefangen. Einmal bin ich auf eine Hauptstr. mit ca 7% Steigung aufgefahren, dann nahm er im Beschleunigungsvorgang kein Gas mehr an und ging aus. Nach kurzem Stehen habe ich Ihn dann mit einigem Orgeln wieder zum Laufen gebracht. Bin jetzt ca 1000 km gefahren, etwa 6x aufgetreten. Wie schon erwähnt, keine Probleme, wenn er nicht zwischendurch ausgemacht wurde! Gruß Oliver
  6. Danke, kriege meinen Reparateur noch nicht ans Telefon. Aber, was mich von den Dichtungen bisher abgehalten hat, ist der nochmalige Absturz des Motors, keine Gasannahme nach den Startproblemen nach ca 1-5 min Fahrt. Ist für mich nicht nachvollziehbar. @ Mehrschwein: War das bei dir auch so? Danke und Grüße
  7. Habe gerade nochmal geschaut, die Dichtungen ca 3o €, was hat denn der Einbau gekostet? Geht die Montage ohne Spezial Werkzeug? Danke Grüße
  8. Nein, leider noch nicht. Mein Bluetooth OBD tool, China Ware, funktionierte plötzlich nicht mehr. Werde demnächst einen Kumpel fragen, ob er sein professionelles Teil mal anschließen kann. Trotzdem danke, bin für jeden Tipp zu haben,
  9. Hallo, habe seit ca 2 Monaten, bei meinem 1,4 TDI, 66kw, folgendes Problem. Wagen springt in kaltem Zustand, trotz eher schwacher Batterie, zuverlässig an. Wird der Wagen, nach zb. 5 min Fahrt kurz ausgemacht, springt er teilweise erst nach längerem Orgeln an. Zusätzlich geht er häufig, wenn georgelt werden musste, nach 1-5 min Fahrtzeit nochmal aus bzw. nimmt kein Gas an, ist mehrmals speziell bei Steigungen aufgetreten. Hat er diese Schwäche überwunden geht es meist ohne Probleme, auch 100-200km weiter. Fahre ich los ohne kurzen Stopp treten diese Probleme nicht auf. Habe im Motorraum nach Undichtigkeiten gesucht, außer Turboschlauch ölig, nichts. Kraftstofffilter wurde vor ca 15 Tsd gewechselt, von diesem gehen leichte Geräusche aus, nach Tausch lediglich 500km ohne. Standard Probleme aus anderen Berichten: 1. Kraftstoffvorlauf undicht 2. Dichtung zwischen Tandempumpe und Zyl. Kopf undicht. 3. Tandempumpe undicht 4. Dichtungen zwischen PDE's und Zylinderkopf undicht. 5. alle PD Elemente intern undicht. (sehr unwarscheinlich) Zu 4 und 5 habe ich noch nicht prüfen können. Hatte jemand ein ähnliches Problem und eine Lösung gefunden? Danke im Voraus!
  10. Es ist immer interessant, wie sich ein solches Thema entwickelt! Bei mir ist es tatsächlich nur eine Tür und ein Kotflügel zum Transport, an der neuen fehlt die Innenverkleidung. Werde dann beides Zuhause montieren und gut. Am Tag des Transports, werde ich von Berlin kommend in Nordbayern die Teile einladen und weiter bis hinter Trier fahren. Die Teile sind übrigens in Akoyasilber LY7H und es hat ca ein halbes Jahr gedauert bis ich sie gefunden habe, da nur Mj. 2004-2005. Deswegen bin ich erst einmal froh überhaupt etwas gefunden zu haben. Dies als Info, werde also nicht mehrer Türen transportieren. Danke an alle
  11. Ne besser ist vorher fragen. Dir Tür hole ich 400 km entfernt ab, würdest Du Deine Tür zum ausprobieren abbauen und später wieder einbauen? Es gibt schließlich extrem kluge Leute hier... Trotzdem danke
  12. Hallo zusammen! Ich wollte demnächst ua eine Front Beifahrertür mit meinem A2 TRANSPORTIEREN hierzu nehme ich einen Rücksitz raus. Klappt das so? Oder passt sie nicht durch die geöffnete Heckklappe? Danke für eure Erfahrungen!
  13. Meiner heult auch, insbesondere im Schiebebetrieb 4 oder 5 Gang bei 50-70 km/h. Wenn man den Gang raus nimmt heult er in etwa genauso. Wenn stärker Gas gegeben wird geht es weg. Hat keiner eine sinnvolle Lösung gefunden?
  14. Bei nem bestimmten Abstand hab ich nen richtigen Sog gespürt.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.