Jump to content

jx123

User
  • Content Count

    231
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Color
    Brilliantschwarz
  • Summer rims
    17" S-Line 9-Speichen
  • Feature packages
    High-tech

Wohnort

  • Wohnort
    Landkreis Fürth

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Weshalb sollte das nicht gehen? Du brauchst halt einen längeren Ansaugschlauch.
  2. Mein Austauschgetriebe aus Polen hält nun bereits 75.000 km. Und es läßt sich immer leichter schalten. Soviel dazu.
  3. Laß ein Austauschgetriebe einbauen und gut iss. Getriebe 500.-- + 200.-- Einbaukosten. Dann hast Du wieder für Jahre Deine Ruhe. Und hinterher gegen eindringendes Wasser schützen. Gibt Threads hierüber ►Suchfunktion bemühen.
  4. Wende Dich mal an jopo010. Der nimmt den Austausch für einen fairen Preis vor. Hatte die Problematik auch und war beim Austausch bei. Das selbst zu tauschen ist wg. d. ben. Equipments kaum machbar.
  5. Bei meinem A4 habe ich ein TFL-Steuermodul von Esuse verbaut. Nachdem dieses unlängst defekt ging (keine Ausgansleistung) habe ich das Gehäuse (Trennschleifer) mal geöffnet um zu sehen, ob man da was retten kann. Pustekuchen, das Innere ist komplett vergossen. Hat andererseits den Vorteil, daß es kein Problem mit eindringender Feuchtigkeit geben kann. Dürfte bei Osram wohl nicht anders sein.
  6. Hab das Ganze unlängst durch. Das Problem ist, daß sich die verostete Schraube mit dem KS-Gehäuse verzahnt. Und grösser wird sie durch den Rost auch noch. Auch mit dem Lötkolben kannst Du nicht soviel Wärme auf den Schraubenkopf übertragen. daß der Kunststoff weicher wird und sich die Schraube löst. Da hilft dann evtl. nur noch ein kleiner Gasbrenner. Ich hab sie dann so halb rausgebohrt bzw. gefräst, d.h. mit dem Bohrer soviel Kunststoff rund um den Rest-Schraubenkörper weggenommen, daß ich diesen mit einer abgwinkelten Spitzzange greifen und rausdrehen konnte. Die neue Schraube hat dann immer noch genügend Innengewinde zur Verfügung, daß diese hält.
  7. Im Prinzip richtig. Nur war meines so zerstört, daß es sogar Löcher ins Gehäuse gerissen hatte. Das instandzusetzen hätte mit Sicherheit mehr als 500€ gekostet. Das Austauschgetriebe hatte ich von einem Getriebeinstansetzer d.h. ein überholtes Getriebe, keines vom Verwerter. Bis dato hält´s bereits mehr als 1/3 der Laufzeit vom org. Getriebe. Und das hätte 2,7k gekostet. Somit hat´s schon sein Geld verdient
  8. Auch meines hat die typ. Mahl-Geräusche von sich gegeben, bis es sich dann kurz darauf selbst zerlegt hat. Stand ~200tkm. Die Ursache dürfte Wasser im Getriebeöl gewesen sein. Die braune dünnflüssige Brühe die da herauslief, hatte jedenfalls eher mit einer Öl-Emulsion als mit Getriebeöl zu tun. Also Austausch-Getriebe rein. Kosten 490€ + Einbau. In dem Zug die Kupplung gleich mitgewechselt und Wasserschutz installiert. Seit 70tkm ist Ruhe.
  9. Bei meinem AMF passte das EWQ. Habe ein Austauschgetriebe genommen. KP ~500€ Neupreis wäre bei ~2,7k gelegen.
  10. Man muß auf jeden Fall an 2 Punkten gleichzeitig ziehen. Einmal am Stecker und mit abgewinkelter Spitzzange an der Schrauben-Öse. Und ein wenig noddeln ... Ansonsten verkanntet der Sensor und Du bekommst ihn nicht heil heraus.
  11. Bei mir war das Kabel defekt ► angeschlffen. Dadurch drang Wasser in das Kabel und oxidierte das Leitungskupfer weg. Nur mal als zusätzliche Fehlermöglichkeit.
  12. Das mit dem Versicherungsgut8en würd ich tunlichst sein lassen. Die ziehn Dich voll übern Tisch. Nehm Dir nen eigenen Gu8er und rechne auf dieser Basis ab. Unbedingt aber nen guten Anwalt einschalten. Ansonsten wirste nochmals übern Tisch gezogen.
  13. Habs in meiner Not selber rausgefunden. Schwarz = 12V geschaltet (Kl.15) Braun = 0V (K.31) Falls es mal jemand benötigt ...
  14. So jetzt habe ich den Fehlereintrag dauerhaft und die Lichtorgel im Kombinstrument dauerhaft. 0283 - Drehzahlfühler vorn links (G47) 012 - elektrischer Fehler im Stromkreis  Sensor wurde schon getauscht. An den Pins (braun und schwarz) ist kein Signal zu messen. Weder +12V (Kl.31) noch Masse (Kl.15). Weiß jemand welche Belegung der Sensorstecker hat ?
  15. Dürften wohl die Synchronringe sein und könnte auf das sich nähernde Ende des Getriebes hindeuten. Bei mir war es bei 200tkm soweit. Tip: achte auf weitere Geräusche. I.d.R. ist es ein Heulen oder Mahlen. Auch bei Leerlaufstelleung während des Fahrens. Falls Du diese Geräusche wahrnimmst, ist Handeln angesagt. Ansonsten stehst Du im F.d.F. irgendwo nachts in der Pampa oder am Seitenstrefen auf der AB.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.