Jump to content

1969Smiley

User
  • Content Count

    10
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2000

Wohnort

  • Wohnort
    Selm

Recent Profile Visitors

137 profile views
  1. Update Nummer 2: Von einem Kollegen ein kleines Auslesegerät geliehen und mal eine Diagnose angestoßen (Bilder anbei). Die Klimasteuerung ist definitv nicht defekt und nimmer immer beim Diagnosedurchlauf ihre Arbeit auf. Die Motoren der Lüfter-und Klappensteuerung hört man arbeiten. Die Diagnose gelingt nicht immer, aber jedes dritte Mal bekomme ich Ergebnisse. Unter anderem auch von der Klimasteuerung, die wohl einen Fehler enthält. Gelöscht habe ich ihn vorerst nicht. Ebenfalls funktioniert die ZV der Beifahrerseite, was auch dafür spricht, dass die Fahrerseit
  2. Hallo Leute, vielen Dank für eure Tipps, aber ich muss hier kurz ein Update posten. 1. das alte Audi Chorus wieder eingebaut und mit Code korrekt aktiviert. Das neue Radio mit Kabelkram und Adaptersteckern komplett entfernt. 2. Das Klima Bedienteil eingebaut und Zündung eingeschaltet Ergebnis es ist wieder an, aber nur hin und wieder mal. Egal wie oft ich die Stecker am Gerät hinten vorsichtig abziehe und wieder stecke, es ist kein Wackelkontakt oder so etwas. Mit scheint eher die Ansteuerung des Klima Bedientteils davor ein Problem zu haben.
  3. Hallo leypi, danke für die schnelle Antwort. Habe vor 2 Stunden begonnen den Fehler zu suchen. Das böse und laute Knistern des Hochtöners und der Box in der Tür rührt von der 12V Bordspannung die an den Klemmen anliegen. Das Radio ist komplett ausgebaut und alle Kabel sind getrennt. Merkwürdig ist immer noch das das Radio die Meldung Check Wiring bringt. Es meint nicht den Dauerplus oder geschalteten Plus sondern die Verdrahtung der gesamten Lautsprecher. Logo haben die beiden vorne Links jetzt ein Problem und es kann sein das beide vielleicht Schaden genommen hab
  4. Bitte hier dringend um eure Hilfe!!!! Hatte der Kugel am 29.11.2020 ne neue Batterie von ATU (Hausmarke Norauto) verpasst. Die alte war doch etwas schwach. Austausch lief super. Kugel sprang an und lief bis vor 2 Tagen super. Da das Kügelchen für meinen Sohn ist und dank Corona der Führerschein samt Prüfung nach hinten wanderte, habe ich ihn ab und zu mal bewegt. Was sollte denn auch passieren? Dann stand der A2 nun seit 10 Tagen draußen ohne Bewegung. Bei der letzten Abstellung war alles völlig normal. Auto öffnen per FB ging nicht. Zweiten Schlüssel geholt - Null Reaktion
  5. Moin moin, habe das gleiche Problem, dass nach dem Einbau eines 08/15 DIN Radios von Kenwood die hinteren Lautsprecher nicht funktionieren. Der Link auf den Aktivsystemadapter sowie den ganzen Shop zwecks Blenden-Kauf ist allerdings nicht mehr aktiv. Gibt es Alternativen? Mein beigelegter DIN Adapter zeigte auf der ankommenden Seite der Alukugel nämlich nur 4 Leitungen, logischerweise für die vorderen Boxen. Beifahrerfußraum Endstufe: irgendwelche Bilder für den genauen Punkt zur Lokalisierung? Auch wenn der Kabelweg in den Fußraum kurz ist, möchte ich die Kugel nicht unbe
  6. Hallo andihandi, als wir anfingen unsere Alukugel zu suchen und den ersten Benziner probe gefahren haben, konnten wir nichts mit dem Motor anfangen.... Der erste nagelte wie verrückt. Während der Fahrt ohne Last und während der Gangwechsel aber nicht. Der erste hatte 198.000 Km. Der zweite hatte dann 131.000 Km runter und lief absolut ruhig. Kein Klackern und kein nagelndes Geräusch. Die jetzige Kugel die wir letzen Endes nun gekauft haben, klackert wie hier zitiert wie verrückt. Bei warmen Motor relativiert sich das. Also Radio etwas lauter machen und klackern ignor
  7. Hallo Leute, ich hoffe ich nerve nicht, aber ich habe ein unlogisches Problem. In meine Alukugel war das Audi Chorus verbaut und wurde nun durch ein einfaches Kenwood mit BT ersetzt. Das Kennwood hatte den DIN Adapter und die Lautsprecher wurden voll mit 8 Kabeln belegt. Die Knutschkugel jedoch hatte am braunen Stecker nur mittig 4 Kabel belegt. Ergebnis nach dem Umbau: Nur die vorderen Lautsprecher funktionieren. Als ich die Kugel gekauft habe, musste ich Balance und Fader erst einmal wieder in Mittelstellung bringen ( Vorbesitzer hatten alles verstell
  8. Darf ich da noch einmal nachfragen?? Ich dachte es gibt Valeo 851180 als Nachbau und hier im Forum mit Problemen behaftet da nicht passgenau..... Und beim Freundlichen das Original 8Z0839461B für 90-103€ als Plug & Play hier zitiert.... Verwirrt ich bin... Grüße vom Smiley
  9. Hallo A2-D2 und hallo sisebas, zuerst einmal vielen Dank für eure Antworten. Ich habe zwar einen technischen Beruf und greife auch auf ein umfangreiches Sortiment an Werkzeug zu, aber den letzten Schritt für den Tausch der Hebermechanik traue ich mir nicht zu. Bevor ich also die Flinte ins Korn schmeiße und diese Schritte einer freien Werkstatt in meiner Nähe vortrage, werde ich noch einmal gründlich alle Postings und Anleitungen lesen. Die Dichtung war merkwürdigerweise nicht so zerrissen, wie beschrieben. Trotzdem habe ich sie komplett entfernt und sowohl die Tür al
  10. Hallo liebe Mitglieder, ich bin vollkommen neu und man möge es mir verzeihen, wenn es vielleicht schon Beiträge zu meinem Problem gibt. Mit der Suchfunktion habe ich zum Thema Fensterheber, Motor, Reset und neu programmieren schon vieles gefunden, aber ich denke das mein Problem anders liegt. Auf dem angehängten Foto sieht man das Element welches vom Motor angetrieben wird. So weit so gut. Als ich heute unterwegs war und meine Alukugel durchlüften wollten, fuhr das Fenster auf der Fahrerseite hinten herunter und es krachte furchtbar. Allerdings fuhr es nicht me
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.