Jump to content

t1homas

User
  • Posts

    512
  • Joined

  • Last visited

Mein A2

  • A2 Model
  • Production year
  • Color
    Mauritiusblau Perleffekt
  • Summer rims
    16" 5-Arm
  • Feature packages
    S line

Wohnort

  • Wohnort
    BY

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

t1homas's Achievements

  1. Ich brauch die beiden Torx Schrauben die von hinten den Airbag am Vierspeichen-Lenkrad halten. HAt jemand die Teilenummer oder die Größe? Grüße Thomas
  2. Hallo, was würden denn die Teile ungeschweißt ungefähr kosten? Ich würde sie in Alu nehmen. Grüßé Thomas
  3. Vergiss nicht den Schalter für die Deaktivierung des Beifahrerairbags - für die Zukunft. Das Armaturebrett wechseln ist alleine ein ganz schöner Akt - aber machbar. Rat und Hilfe bekommst Du vom Münchner Stammtisch!
  4. Machen wir halt nochmal einen Aufruf Ich steh ja schon länger in der Warteschlange.
  5. Gibts jetzt ne Sammelbestellung oder wie läuft das jetzt?
  6. Wenn Du schon den ganzen Aufwand mit dem Amaturenbrett treibst dann bau die Deaktivierung für den Beifahrerairbag gleich mit ein. Das vereinfacht beim nächsten Unfall die Reperatur erheblich und ist in deinem Fall nicht mehr soviel Zusatzarbeit.
  7. Ladeluftkühler ist anders Verdichtung ist um 1 niedriger
  8. Startsignal kommt direkt von der ThermoTop. Wenn Du dort eine kleine 12V Lampe an den Stecker hängst und das Heizgerät startest und Treibstoff anfordert wird blinkt die Lampe und die Pumpe hat einen Def.. Wenn nicht musst Du woanders suchen. Die Sicherungen für die orginale ThermoTop sind auf der Beifahrerseite an der A-Säule hinter der Verkleidung. Grüße
  9. Super und Danke für die Anleitung. Eine selbst reparierte hält sicher länger wie manche die "Gewinnoptimiert" Überholt und dann verkauft werden...
  10. Hallo, ein paar details mehr sind wichtig u.A. das Bj. Hast du Details vom Auslesen des Fehlerspeichers? Wer hat die Diagnose gestellt und wer die Rep. gemacht - eine Fachwerkstatt? Welche Relais wurden getauscht? Gab es Probleme mit der Zündung wenn das Kontaktteil gewechselt wurde? Grüße
  11. Hallo, ich war gerade beim TÜV zur HU. Alles i.O. bis auf die Nebelscheinwerfer die leuchten zu hoch. Ich hab dann die Blende abgemacht und versucht an der Schraube das ganze einzustellen aber auf dem Gerät des Prüfers hat sich nichts geändert. An meinen Kennzeichen natürlich auch nix - ich hab die Plakette nicht bekommen. So ein mist! Ich benutze die Dinger ja eh nie.... Kann man noch etwas anderes einstellen? Grüße Thomas
  12. Der Halter vom Magnetventilblock belegt im Moment die Gewinde des Zuheizer-Halters. Das Loch im Längsträger das in Deinen Bildern grau markiert und links vom Magnetventilblock ist gehört ebenfalls zum Zuheizer-Halter - nur ist die Einnietmutter bei den späteren Bj. nicht mehr drin und man muß die reinmachen. Unten in der Motorraumabdeckung ist auch das Loch für den Auspuff also es ist alles vorgesehen. Der Magnetventilblock wandert Richtung A-Säule wo jetzt der Schaumstoffblock im Bild ist in die Waagrechte und wird zum Schluss an seinem angepassten Halter dort befestigt. Es wird kein Loch in die Karosserie gebohrt!!!
  13. Hat denn keiner die Kabel schon mal in der Hand gehabt? Im WIKI finde ich auch recht wenig darüber. Nachdem mir schonmal ein Radio "verloren" ging würde ich den Sensor gerne mit vorsehen wenn ich 'eh schon Kabel lege. Grüße Thomas
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.