Jump to content

17559 - Gemisch zu mager


Prahli

Recommended Posts

Hi zusammen,

 

also ich hab in letzter Zeit häufiger die hübsche gelbe Leuchte. Fehlerdiagnose:

 

17559 - Long Term Fuel Trim Additive Air Bank 1: Range 1: System too Lean

 

Hab jetzt im Internet gefunden:

 

17559 Bank 1, Gemischadaption Bereich 1 Magergrenze unterschritten

 

Also ich hab jetzt schon gelesen, dass wohl Fremdluft durch zum Beispiel spröde Schläuche gezogen wird. Oder das die Drosselklappen dreckig sind. Hat von euch jemand ein Plan was es sein könnte? Oder schon Erfahrungen?

Also ich hab auch schon gemerkt, dass wenn man den Fehler nicht löscht er nach ca 1 Tag wieder weg ist.

 

Kurz zu meim kleinen: A2 1,4 Benziner. Baujahr 04.2001 und inzwischen 88000km.

 

Gruß und noch schöne Ostern Prahli :HURRA:

Link to comment
Share on other sites

ich hab das gleiche problem und meine kugel ist genauso alt wie deine und hat 20.000 weniger aufm tacho.

 

ich hab bis jetzt nichts gemacht, weil mein freundlicher bisher keinen plan hatte was das ist. ich tippe mir auf einen losen kontakt, da der fehler nur auftritt, wenn ich über ne heftigere bodenwelle fahre.

 

schöne ostern

Link to comment
Share on other sites

Also ich habs meist, wenn ich mal ein Stück gefahren bin...

 

Meistens wenn ichs mal ein gutes Stück über die Landstraße laufen lassen hab oder von der Autobahn runter fahr oder so.

 

Also nach einer längeren schnellen Strecke wieder ein langsameres Stück hab.

Link to comment
Share on other sites

hm, komisch. also dann liegt die fehlerursache bei uns jeweils woanders. das auto soll mal einer verstehen. obwohl bei landstraße bzw autobahn find ich das eher seltsam, weil er da ja ne zeit lang schön gleichmäßig gelaufen is...

Link to comment
Share on other sites

Hi,

 

bei mir trat dieses Problem letzten Sommer bei ca. 36Tkm auf.

Die Lampe geht mal an und dann auch irgendwann wieder aus.

Ich habe daraufhin die Drosselklappe gereinigt, aber ohne großen Erfolg.

 

Das komische ist nun, dass das Problem den ganzen Winter weg war und erst jetzt, als es wieder wärmer geworden ist, wieder aufgetreten ist. Also genau, wie im Jahr zuvor!

Heute war der Kleine nun in meiner freien Werkstatt, die sich aber auch keinen Reim darauf machen konnte und den Fehler nur gelöscht hat.

Lampe zur Zeit aus.

Ich kann mir das nur so erklären, dass sich irgendein Bauteil bei Wärme ausdehnt und dann nicht mehr richtig funktioniert.

 

AUDI A2, EZ 06/2001, 75PS, 41Tkm.

 

Vielleicht weiß ja irgendjemand mal Rat!

 

Wieviel Öl verbraucht Euer kleiner denn überhaupt so, ich muss immer wieder mal nachschütten, bin ich eigentlich von anderen Autos nicht so gewöhnt?

 

Bye

barny-bear

Link to comment
Share on other sites

  • 1 year later...

Ich hatte auch drei mal Fehlermeldung "Gemisch zu mager", Werte waren aber i.O. also F.speicher geloescht, Fehler dann aber "schnell" gefunden, Steuergeraet war im Ar.... z.Glueck auf Garantie, viel Erfolg ,das es nich zu teuer wird oder auch auf Garantie. Gruss Olly

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 3

      Audi A2 fährt nach rechts, wenn das Lenkrad losgelassen wird.

    2. 3

      [1,2 ANY], KNZ Einstellung klappt nicht

    3. 109

      9. Audi A2 Schraubertreffen am 22.06.2024 in 59510 Lippetal 🚘 / Abends Public Viewing der EM Spiele ⚽️

    4. 3

      [1,2 ANY], KNZ Einstellung klappt nicht

    5. 14

      Mein 1,4 Aua springt nicht mehr an

    6. 14

      Mein 1,4 Aua springt nicht mehr an

    7. 14

      Mein 1,4 Aua springt nicht mehr an

    8. 3

      [1,2 ANY], KNZ Einstellung klappt nicht

    9. 14

      Mein 1,4 Aua springt nicht mehr an

    10. 3

      [1,2 ANY], KNZ Einstellung klappt nicht

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.