Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

A2 1,4TDI springt schlecht an!!


raulalpacino
 Share

Recommended Posts

Hallo,

habe mit mein A2 1,4TDI folgendes problem,und zwar springt er seit gut 1-2 Monaten schlecht an .

 

Egal ob kaltes oder warmes Wetter muss meistens mind. 10sec. orgeln bis er kommt.

 

Fahrzeug ist bis heute Scheckheft gepflegt, also hat immer alles neu bekommen hoffe ich auch......

 

naja hatte vor eine woche Woche den Dieselfilter erneuert, da er schon seit 70tkm, drine war.

 

Naja hat nichts gebracht dachte ja das der Filter nur dicht wäre war es aber nicht.

 

Also nun an euch liebe Fahrer/Schrauber was vermutet ihr denn....

Ich denke wohl das er sich irgendwo luft zieht .....wie gehe ich da am besten vor? Achja Fehlercode zeigte kein Fehler an.OT Geber?

 

KM: 234Tkm

 

Danke !

Link to comment
Share on other sites

Hallo raulalpacino,

 

ein dichter Filter würde sich eher bei hohen Lasten zeigen, also wenn besonders viel Diesel hindurch muss.

 

So wie sich das anhört, würde ich sagen, dass Du Luft im System hast. Besteht das Problem erst seit dem Filterwechsel? Vielleicht hast Du das System nicht wieder vollständig geschlossen.

 

Hast Du das Problem auch, wenn Du versuchst das Auto zu starten, kurz nachdem Du es abgestellt hast? Das würde dann gegen Luft im System sprechen, da das System kurz nach Abstellen des Motors noch entlüftet sein sollte.

 

Hmmm... Den Bezugsmarkengeber an der Kurbelwelle (OT-Geber) würde ich eher ausschließen. Ich denke, den würdest Du schnell im Fehlerspeicher sehen...

 

Gruß, Nils.

Link to comment
Share on other sites

Also der sprang auch vor den Filter wechsel schlecht an.

 

also hatte ganz vergessen zu erwähnen das mein Motor-Temperaturfühler spinnt das heißt wenn er warm ist geht er mal Lust und Laune von 90 C

auf 60 C.

 

Bin den gerade wieder Gefahren ca. 10km der zeigte mir ca.85 Grad celsius an dann ging der wieder runter auf ca.70 grad.

 

Hatte den Motor abgestellt,um zu prüfen ob der normal anspringt bei ersten mal sprang einiger maßen gut an .

 

Hatte es wiederum abgestellt und versucht aber wieder mind.10 sec orgeln bis der angesprungen ist ....

 

Ich bin mir nicht sicher, ob das der Thermo-Fühler sein könnte...

 

Hatte beim Fehlercode auslesen den Meister von Audi auch gefragt der sagte mir das es mit den Fühler zusammen hängen könnte.

Link to comment
Share on other sites

Guest maulaf
Hallo,

habe mit mein A2 1,4TDI folgendes problem,und zwar springt er seit gut 1-2 Monaten schlecht an .

 

Egal ob kaltes oder warmes Wetter muss meistens mind. 10sec. orgeln bis er kommt.

 

Fahrzeug ist bis heute Scheckheft gepflegt, also hat immer alles neu bekommen hoffe ich auch......

 

naja hatte vor eine woche Woche den Dieselfilter erneuert, da er schon seit 70tkm, drine war.

 

Naja hat nichts gebracht dachte ja das der Filter nur dicht wäre war es aber nicht.

 

Also nun an euch liebe Fahrer/Schrauber was vermutet ihr denn....

Ich denke wohl das er sich irgendwo luft zieht .....wie gehe ich da am besten vor? Achja Fehlercode zeigte kein Fehler an.OT Geber?

 

KM: 234Tkm

 

Danke !

 

Such mal nach Tandempumpe...

 

Gruß

Lutz

Link to comment
Share on other sites

Guest maulaf
kannst du mir mehr darüber erzählen wozu sie da ist.....

 

liegt das mit mein Fehler zusammen?

 

Wo sitz sie?

 

Sorgt für Unterdruck und holt den Diesel. Die wird auch manchmal undicht und zieht dann Luft.

Die Tandempumpe ist an einem Ende des Zylinderkopfes...

tandempumpe - A2 Forum

 

Wer suchet, der findet... ;)

 

Gruß

Lutz

Link to comment
Share on other sites

Hallo,

Also habe alle Dieselleitung kontrolliert von Dieselfilter bis zum ZK.

hatte festgestellt das eine Leitung bei der Tandempume leicht geschwitz hat,hatte alles schön sauber gemacht und dan so 1-2 std rumgefahren als ich nachschauen wollte stellte ich fest das alle Leitung Trocken sind,sprich nichts von einer Leckage zusehnen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.