Jump to content

Ventil für Abgasregelung


Peregrino Pedro
 Share

Recommended Posts

Am Montag, den 11.06 2012 begab ich mich zum TÜV, um die gesetzliche TÜV-Abnahme zu bekommen. Der Verlauf der Prüfung lief in allen Prüfpunkten für mein Fahrzeug, Audi A2, positiv ab. Die Messprotokolle sind der Beweis dafür. Am Ende der Prüfung fuhr der Mechaniker aus der Halle und stellte fest, dass auf der Tachoanzeige im Bordsystem mehrere Fehler angezeigt wurden.

Das Fahrzeug konnte nur noch im Notfahrsystem betrieben werden. Darauf legte ich sofort Einspruch ein, da ich diese Anzeige vor der Prüfung keinesfalls hatte. Nach nochmaligen Prüfungen des Monteurs konnte aber die Funktionalität meines A2 nicht mehr hergestellt werden. Sie lehnten weitere Zusammenhänge bezogen auf alle Prüfmethoden ab und sagten mir, umgehend eine Werkstatt auf zu suchen. Sofort sprach ich mit dem Geschäftsführer des Hauses, und setzte Ihn über den Vorfall in Kenntnis. Auch er hatte nur den Rat, in eine Werkstatt zu fahren. Im Notgang des A2 , dh. mit „Kriechgeschwindigkeit“ musste ich dann zum Autohaus fahren. Dort steht mein A2 bis heute und konnte aus vielerlei Gründen noch nicht repariert werden.

Um zu meinen Arbeitsplatz in HP zu kommen musste ich einen Mietwagen leasen.

Am 13.6. konnte ich mein Knubbel abholen. Fehler lt Abrechnung, Ventil für Abgasregelung defekt! Rechnung ca 300€!!

Bitte wer hat so etwas nach dem TÜV schon einmal erlebt und was kann ich tun um mein Geld zurück zu bekommen. Lt TÜV und Werkstatt wird diese Rep. als "totaler Zufall" Betitelt !!:kratz::confused:

Link to comment
Share on other sites

Am Montag, den 11.06 2012 begab ich mich zum TÜV, um die gesetzliche TÜV-Abnahme zu bekommen. Der Verlauf der Prüfung lief in allen Prüfpunkten für mein Fahrzeug, Audi A2, positiv ab. Die Messprotokolle sind der Beweis dafür. Am Ende der Prüfung fuhr der Mechaniker aus der Halle und stellte fest, dass auf der Tachoanzeige im Bordsystem mehrere Fehler angezeigt wurden.

Das Fahrzeug konnte nur noch im Notfahrsystem betrieben werden. Darauf legte ich sofort Einspruch ein, da ich diese Anzeige vor der Prüfung keinesfalls hatte. Nach nochmaligen Prüfungen des Monteurs konnte aber die Funktionalität meines A2 nicht mehr hergestellt werden. Sie lehnten weitere Zusammenhänge bezogen auf alle Prüfmethoden ab und sagten mir, umgehend eine Werkstatt auf zu suchen. Sofort sprach ich mit dem Geschäftsführer des Hauses, und setzte Ihn über den Vorfall in Kenntnis. Auch er hatte nur den Rat, in eine Werkstatt zu fahren. Im Notgang des A2 , dh. mit „Kriechgeschwindigkeit“ musste ich dann zum Autohaus fahren. Dort steht mein A2 bis heute und konnte aus vielerlei Gründen noch nicht repariert werden.

Um zu meinen Arbeitsplatz in HP zu kommen musste ich einen Mietwagen leasen.

Am 13.6. konnte ich mein Knubbel abholen. Fehler lt Abrechnung, Ventil für Abgasregelung defekt! Rechnung ca 300€!!

Bitte wer hat so etwas nach dem TÜV schon einmal erlebt und was kann ich tun um mein Geld zurück zu bekommen. Lt TÜV und Werkstatt wird diese Rep. als "totaler Zufall" Betitelt !!:kratz::confused:

Fortsetzung des "totalem Zufall's!": seit gestern, trotz schon einer Löschung Fehleranzeige, Daueranzeige des Symboles "Motor"!!!

Link to comment
Share on other sites

Das ist absoluter Zufall. Der TÜV verändert keine Eigenschaften am Wagen, sonder liest lediglich Werte aus.

 

Das ist wie wenn Du einem Koch beim kochen von Suppe unterstellst, dass diese schlecht geworden ist, weil er ein Thermometer ins Wasser gehalten hat.

 

Rein rechtlich kannst Du nichts machen. Und technisch gesehen: wärst Du nicht beim TÜV gewesen, dann wäre der Fehler halt in zwei Wochen während der Fahrt zur Arbeit aufgetreten oder so...

Link to comment
Share on other sites

  • 1 month later...

Bei mir stand im Fehlerprotokoll "AGV defekt" - das steht wohl für das Abgasrückführventil.

 

Dieses wurde vom BOSCH Service getauscht, allerdings liegt der Fehler wohl woanders, denn der Motor macht immer noch "tak tak tak" nach dem Anlassen im kalten Zustand.

 

Das Ventil kostet inklusive Einbau ca. 300,- EUR (wurde mir dann nicht berechnet, nachdem es nicht der Fehler war).

 

Letztendlich ist es nun wohl so, dass die Auslassventile an den Zylindern nicht mehr im Öl schwimmen. Es könnte daran liegen, dass die Ölpumpe, die wohl unterm Motor in der Ölwanne sitzt, nicht mehr genügend Leistung hat und die oben liegenden Ventile nicht mehr mit Öl versorgt. Nach einiger Motorlaufzeit geht das dann wieder, aber dennoch muss es behoben werden.

 

Kostenpunkt: Zwischen 1.000 und 2.000 EUR lt. Werkstatt, da allein für das Überprüfen (Herankommen an diese Teile) der A2 (1.6er FSI) stark zerlegt werden muss und 8h Arbeitszeit anfallen.

 

Laut Werkstatt ist das eine Verschleiss-Sache. Mein A2 ist jetzt 95,3 tkm gelaufen.

 

Vielleicht meldet sich noch jemand mit analogem Problem und kann genaueres zu Ursache und Kosten sagen, falls meine Geschichte nicht schon plausibel ist?!

 

Gruß,

lazy

Link to comment
Share on other sites

Habe ich auch.

Laut meiner Werkstatt nicht unnormal beim fsi.

Aber nicht weiter schlimm. Ein Ventil schließt nicht mehr richtig und der Öldruck sinkt ab.

 

Bei mir stand im Fehlerprotokoll "AGV defekt" - das steht wohl für das Abgasrückführventil.

 

Dieses wurde vom BOSCH Service getauscht, allerdings liegt der Fehler wohl woanders, denn der Motor macht immer noch "tak tak tak" nach dem Anlassen im kalten Zustand.

 

Das Ventil kostet inklusive Einbau ca. 300,- EUR (wurde mir dann nicht berechnet, nachdem es nicht der Fehler war).

 

Letztendlich ist es nun wohl so, dass die Auslassventile an den Zylindern nicht mehr im Öl schwimmen. Es könnte daran liegen, dass die Ölpumpe, die wohl unterm Motor in der Ölwanne sitzt, nicht mehr genügend Leistung hat und die oben liegenden Ventile nicht mehr mit Öl versorgt. Nach einiger Motorlaufzeit geht das dann wieder, aber dennoch muss es behoben werden.

 

Kostenpunkt: Zwischen 1.000 und 2.000 EUR lt. Werkstatt, da allein für das Überprüfen (Herankommen an diese Teile) der A2 (1.6er FSI) stark zerlegt werden muss und 8h Arbeitszeit anfallen.

 

Laut Werkstatt ist das eine Verschleiss-Sache. Mein A2 ist jetzt 95,3 tkm gelaufen.

 

Vielleicht meldet sich noch jemand mit analogem Problem und kann genaueres zu Ursache und Kosten sagen, falls meine Geschichte nicht schon plausibel ist?!

 

Gruß,

lazy

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 3
    2. 6

      Heckklappe steht einseitig vor

    3. 3

      Endlich wieder ein schönes Autoradio - mit DAB+

    4. 22

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    5. 0

      Motorsteuergerät mit Tuning für AMF

    6. 81

      Getriebeölwechsel

    7. 81

      Getriebeölwechsel

    8. 81

      Getriebeölwechsel

    9. 81

      Getriebeölwechsel

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.