Sign in to follow this  
hapese

Gangsteller gekillt?

Recommended Posts

Hallo,

 

letzte Woche habe ich eigentlich ein triviale Sache durchziehen wollen. Ein Zweit-Gangsteller neu abgedichtet und eingebaut. Pumpe läuft an, super es ist alles dicht. Wollte gerade beginnen die Grundstellung zu machen, dann macht es plötzlich bup und pffffft und der grüne Saft läuft aus. Scheinbar irgendwo von oben am Gangsteller. Fehlersuche ergab, ich habe die beiden Hydraulikleitungen (blau/gold) vertauscht :eek:.

 

Im Servicehandbuch habe ich nachlesen dürfen, bitte nicht vertauschen, der Gangsteller kann zerstört werden.

 

Jetzt habe ich zwei Fragen:

 

Welches Bauteil gibt in einem solchen Fall zuerst nach?

Ist der Gangsteller noch zu retten?

 

Gruss

 

Hanspeter

Share this post


Link to post
Share on other sites

Hast du denn die Grundeinstellung danach (nach Tausch der vertauschten Leitungen) mal durchlaufen lassen. Sollte tatsächlich der Gangsteller durch die Aktion kaputt gegangen sein, was ich mir nicht vorstellen kann, bricht die GGE mit RTFM12! ab. Allerdings sind die Bauteile im Gangsteller sehr massiv ausgelegt.

 

Wahrscheinlicher ist, da du Vor- und Rücklauf vertauscht hast, dass du so Druck auf den weißen Vorratsbehälter auf der Hydraulikeinheit gebracht hat, was der nicht verträgt.;)

 

Mach mal alles sauber und schau mal, wo die Suppe herkommt.

Share this post


Link to post
Share on other sites

Also, ich gehe davon aus, dass die schwächste Stelle eine oder beide Wellendichtungen der Kipphebel sind und raus gedrückt wurden. Normalerweise haben die Kammern dahinter keinen Druck und sind auf Potiential der Rücklaufleitung. Die untere Wellenabdichtung in der Wanne lässt sich einfach wieder einbauen. Am oberen Kipphebel weiß ich nicht, hab ich noch nicht montiert.

Share this post


Link to post
Share on other sites

Fehler habe ich auch schon mal gemacht. Gangsteller hatte kein schaden genommen. Also einfach Leitungen Tauschen und nochmals GGE machen.

Share this post


Link to post
Share on other sites

Glück gehabt scheinbar doch nichts passiert :). Alles Dicht, auch die Hydraulikeineit und die GGE lief problemlos durch. Die Gänge werden wieder butterweich geschaltet.

Keine Ahnung wo die Grüne Suppe ausgelaufen ist, muss irgendwo ganz oben gewesen sein. Vielleicht am grünen Deckel der HE.

 

Dank an Alle

 

p.s.

 

Zieht mal beim nächsten Service an Euren 1,2 Tdi's die Koppelstange am Gangsteller ab und checkt, ob in den beiden Kugelköpfen Rost ist. Dies hatte ich an 2 Gangstellern (aber nur an einer Seite). Dann schnell putzen und gut einfetten, bevor das ausleiert. Dieder Check sollte in den Serviceplan aufgenommen werden.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this