Jump to content
Sign in to follow this  
che

Motor schaltet ab

Recommended Posts

Hilfe,

während der Fahrt des A2 3L TDI, meiner Frau, im Automatikbetrieb, springt der Gang raus oder würgt der Motor ab. Erst bei Stillstand, Zündung aus u. ein lässt es sich wieder starten. Vor einem Jahr hatten wir ihn schon mal in der Werkstatt. Auomatikgetriebe kontrolliert, Seilzug des Getr. eingestellt, Auomatikgetriebe Grundeinstellung durchgeführt, Schleifpunkt Kupplung angelernt, Ölsensor erneuert, Diagnose durchgeführt - Bremseelektronik - Getriebeelektronik - Kombiintstrument - Motorelektronik - Zentralmodul Komfortsystem - alles ohne Fehlermeldung!                                                 dann war eine Zeitlang Ruhe. Jetzt kommt der Fehler seit ein paar Wochen wieder sporadisch vor.

Sehr ärgerlich, weil ich schon einen Käufer gefunden habe!

Wer kann mir Tips geben!

  • Like 1

Share this post


Link to post
Share on other sites

Hydrauliköl nachfüllen.....

 

dann natürlich die Undichtigkeit suchen

  • Like 1

Share this post


Link to post
Share on other sites

Danke!

Hydraulikflüssigkeit wurde auch schon überprüft!

Share this post


Link to post
Share on other sites

Ich bin sicher, dass hierzu ein Fehler abgelegt ist. Dieser würde bei der Eingrenzung der Ursachen erheblich helfen.

Denkbar ist eine defekte Führungshülse (Ausdrücklager verhakt sich) - Frage hierzu: Startet der Wagen zuverlässig in S?

 

Welcher Gang springt raus... der 5.??? Dann deutet sich ein Getriebeschaden an oder springt er beim Überfahren von Querfugen heraus?

 

Abwürgen und Rausfliegen von Gängen bei Querfugen kann auch mit dem KNZ zusammenhängen, was sich durch entsprechende Fehlereinträge eingrenzen ließe.

  • Like 1

Share this post


Link to post
Share on other sites

Allerdings, beim Starten gibt es immer wieder Probleme!

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb che:

Allerdings, beim Starten gibt es immer wieder Probleme!

Das ist leider etwas diffus und macht es schwer, das manchmal divenhafte Verhalten der Halbautomatik zu erklären.

Wenn ich daraus schlussfolgere, dass der Wagen nicht immer in S startet, sind Führungshülse und KNZ weiter im Rennen.

 

Die Führungshülse des Ausdrücklagers hält je nach Fahrprofil (Stadt->Land) etwa 150-250tkm. Sollte es bei hoher Laufleistung noch die erste sein, dann ist die Wahrscheinlichkeit hoch, dass sie fällig ist. Selbst wenn es 'nur' der KNZ ist, dann heißt das nicht automatisch, dass die Führungshülse nicht bald darauf Probleme macht.

Es ist nicht ungewöhnlich, dass die beiden Teile relativ zeitgleich kaputt gehen, da beide so ziemlich das Gleiche auszuhalten hatten.

  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.