Melde dich an, um diesem Inhalt zu folgen  
stefanrgg

kuppelt während Fahrt aus, kein Gas mehr - inklusive Lösung

Recommended Posts

Hallo


Typ: Audi A2 1.2 TDI, 2001

 

Symptome: Während Fahrt (z.B. AB) wird der Gang rausgenommen und auch das Gas spricht nicht mehr an (also kein reiner Leerlauf). Um erneut Schalten und Gasgeben zu können muss das Auto ausgerollt und neu gestartet werden (Alternativ auf Neutral stellen und neu zünden und danach auf D bei 10km/h).


Vorgeschichte: Bei Audi wurde anstatt Getriebeöl Bremsenreiniger nachgefüllt. Von mir gemerkt, vom Mitarbeiter bestritten, zugegeben, danach abgesaugt und mit falschem Hydrauliköl aufgefüllt. 7 Monate gefahren, Problematik tauchte auf.

 

Lösung:
1. Wechseln des Druckspeichers
- 5min. Werkzeug Engländer. Abschrauben. Kühlmittelbehälter lösen (10-er) und auf Seite schwenken.

2. Absaugen / Neufüllen des Getriebeöls
- Röhrchenbehälter Luft rauspressen und absaugen. Neu füllen bis Mitte des Rechtecks

 

Seither problemlos. Eventuell hilfts jemandem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also Getriebeöl gehört in das Schaltsystem auch nicht rein, sondern ausschließlich Hydrauliköl. Das bitte noch mal checken!

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen