Jump to content

[1.4 BBY] Springt nicht richtig an.


Go to solution Solved by Audilugg,

Recommended Posts

Hallo mein A2 1.4 Benziner springt nich richtig an Hab schon die zündkabel und Kabel der einspritzventile gemessen waren alle i.O. Die einspritzventile auf Widerstand geprüft mit dem selben Ergebnis. Zündkerzen wurden rausgemacht und sauber gemacht, sind auch in Ordnung. Kurzzeitig ist er weggesprungen und hörte sich an als würde er nur auf einem zylinder laufen, also extrem unrund. Weiß da jemand was? Gibt es vielleicht bekannte Fehler?

Link to post
Share on other sites
  • Solution

Hat sich erledigt bei den Zündkerzen war der isolationswiderstand zu hoch und somit war der zündfunke zwar da aber nicht ausreichend stark um das Gemisch zu zünden.

 

Link to post
Share on other sites
  • Nagah changed the title to [1.4 Benzin] Springt nicht richtig an.
  • Nagah changed the title to [1.4 BBY] Springt nicht richtig an.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.