Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Dustin

Es knackst

5 Beiträge in diesem Thema

hi, zu aller erst...ja ich habe die suche benutzt und nach einer passenden beschreibung für mein knacksen gesucht...bin aber leider nicht fündig geworden....deshalb hier nochmal meine beschreibung...bin einfach etwas ratlos :(

 

also knacksen kommt aus der vorderachse (meines erachtens rechts und links, aber nie gleichzeitig, also entweder rechts oder links) sehr auffällig ist dass es nur auftritt wenn der wagen etwas stand und es geschieht dann auf den ersten paar metern sobald sich die federn bewegen, also das niveau sich ändert....

 

Beispiel...der Wagen stand für 3stunden vor der haustüre, man fährtlos, die einfahrt raus und sobald man eine unebenheit zur straße, also z.b. den bordstein passiert knackst es, dannach tritt es die ganze fahrt aber zu 99% nicht mehr auf und wenn dann auch nur einmal kurz, selbst wenn man zurück fährt über die gleiche stelle tritt es meistens nicht mehr auf!

 

was mich sehr wundert ist dass es wirklich nur dann auftritt wenn der wagen länger stand, also eine rote ampelphase oder sowas lässt dies nicht auftreten...1h muss es schon sein...

 

was ich in der letzten zeit am auto gemacht habe:

 

- Sommerreifen drauf

- Bremsbeläge hinten gewechselt (trommeln)

 

habe da aber schonmal genau geguckt, da kommt der fehler auch nicht her...schrauben wurden nach 50km und 100km nochmals gut angezogen und räder haben sich gesetzt...

 

achja was auch noch ist seit dem ich die sommerreifen drauf haben blink der symbol für bremsbeläge auf, jedoch sind die vorne noch relativ neu sind also def. nicht runter...könnte es da einen zusammenhang geben? vll. das kabel oder der sensor irgendwo verklemmt sein?! aber die müssten ja eigendlich direkt abreißen ist ja nur plastik und ein bisschen draht...

 

P.S. fehlerspeicher auslesen hat auch nix gebracht...da war noch nichtmal der fehler der bremsbeläge eingetragen obwohl der fehler jedesmal bei der fahrt angezeigt wird!

 

nun bin ich aber mal gespannt was ihr meint ... ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

keiner ne Idee?!?!?! :ver :ver :ver :ver :ver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!!!

 

Wegen dem Bremskontrolllichtflackern schau dir mal die Kabel der vorderen verschleißanzeiger an entweder sind diese aufgeschliffen oder die beläge fällig. Welche Räder fährst du ??? Bei manchen räder kombinationen kann es sein dass die felge das Kabel durchscheuert.

 

MFG

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

16R mit 195" 45 reifen...letzten sommer auch drauf gehabt ohne probleme...bremsbeläge sind def. noch bei mindestens 70%

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Dustin

P.S. fehlerspeicher auslesen hat auch nix gebracht...da war noch nichtmal der fehler der bremsbeläge eingetragen obwohl der fehler jedesmal bei der fahrt angezeigt wird!

 

Hi,

kann er auch nicht, da er nicht in die Diagnose mit einbezogen ist.

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0