Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
onlinehorst

Fehlende Leistung beim 1.4TDI - Fehlercode P1557

9 Beiträge in diesem Thema

Hallo zusammen,

 

habe auch das Problem, dass der Motor beim Beschleunigen auf einmal massiv an Leistung verliert. Nach Zündung aus/ein ist der Fehler weg. Dann wieder beschleunigen und der Fehler tritt wieder rauf. Das funktioniert im 3.-, 4.- und 5.-Gang bei unterschiedlichen Drehzahlen. Im 2.-Gang hab ich’s bisher nicht hinbekommen.

 

Hab dann das Diagnosegerät angeschlossen:

Fehler 17965 P1557 035 Ladedruckregelung

Regelgrenze überschritten.

Hab dann den Fehler gelöscht, wieder beschleunigt bis der Fehler aufgetreten ist. Im Speicher war wieder der gleiche Fehler abgelegt.

Hab das ganze dann noch mal wiederholt und dabei die Werte des Luftmassenmessers beobachtet. Die waren ok, bis zu dem Zeitpunkt an dem der Fehler aufgetreten ist. Danach gab es Abweichungen zwischen soll und ist.

 

Kann ein Marder die Ursache sein, denn in der Nacht der Fehler auftrat stand das Auto auf einem P+M-Parkplatz am Waldrand? Wenn ja, welchen Schlauch muss ich prüfen, also welcher Schlauch könnte für o.s. Fehler verantwortlich sein?

 

Kann dieser Fehler auch durch einen defekten Luftmassenmesser auftreten (ist ja häufig das Problem bei Leistungsverlust) oder ist es so, dass aufgrund des Fehlers der Luftmassenmesser Abweichungen zwischen soll und ist ausgibt, bspw. wegen Notlauf oder so? (Nochmal zur Erinnerung: Während die Leistung fehlt zeigt der LMM Abweichungen zwischen soll und ist).

 

Kann ich mit dem Diagnosegerät die Funktion des Ladereglers überprüfen, wenn ja welche Messwerte muss ich auslesen?

 

Schreibt doch bitte einfach mal Eure Meinung!

 

Danke für Eure Hilfe,

onlinehorst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

hat es wirklich geheißen "Regelgrenze überschritten" oder nicht doch vielleicht "unterschritten"?

 

bei zweiterem guck dir z.B. mal diesen Thread an:

1.4er - kein Turbo nach ca. 3km Fahrt

 

gibt aber noch ne Menge anderer Threads zum gleichen oder ähnlichen Fehlern hier.

 

Bei mir wurde es sprichwörtlich zur Suche der Nadel im Heuhaufen - wünsche dir, dass es bei dir schneller geht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

den Fehler hab ich schon richtig abgelesen, also überschritten ist richtig!

 

Und das Verhalten bei mir ist auch anders. Bei mir zuckelt nichts. :-)

 

Gruß, onlinehorst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also ich denke auch in diesem Fall wird ein Marder sein Unwesen getrieben haben, also einfach mal alles Luftdurchführenden schläuche überprüfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

nochwas, ich habe ja ein Diagnosegerät zur Hand.

Was kann ich denn noch tun um dem Fehler einzugrenzen?

 

Gruß, onlinehorst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... muss Bruno zustimmen.

Hatte das von Dir beschriebene Problem bei meinem Passat TDI.

Einige der Luftschläuche sind Vakuumschläuche. Da langt eine winzigkleine Leckage und nix geht mehr.

Ich habe diese alle ausgetauscht (habe Benzinschläuche hergenommen, gibts als Meterware) und der Wagen lief als ob nix gewesen wäre.

Zu schildern, was die Werkstatt vorher alles erfolglos getauscht hatte, würde den Rahmen hier sprengen. -PENG-

Kleine Ursache, grosse Wirkung.

Kostet nur ein paar Cent.

 

Vielleicht hilfts

 

Gruss

 

Tom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

Gott (Gerd) sei Dank, er läuft wieder. :HURRA:

Der Kollege mit dem geschulten Auge hat einen vom N75 Taktventil gelösten Schlauch entdeckt.

Da hab ich wohl gerade noch mal Glück gehabt.

 

Mich würde interessieren was die Reparatur beim :D gekostet hätte und was er alles repariert hätte.

Aber das ist wohl ein Thema für den Verbraucherschutz.

 

Danke an alle und Gruß,

onlinehorst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mhh - Glück gehabt :D

 

Meiner hat mich für die Diagnose allein gleich mit 67 EUR - um mir anschließend Reparaturvorschläge zu machen, die nix gebracht hätten - näheres dazu kannst ja in dem Thread lesen den ich bereits verlinkt hab.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0