Jump to content

tullsta

User
  • Content Count

    190
  • Joined

  • Last visited

Mein A2

  • Color
    Akoyasilber Metallic
  • Summer rims
    14" Magnesiumfelge
  • Feature packages
    S line

Wohnort

  • Wohnort
    Essen
  1. So, der fuenfte Besuch ist erledigt: Testlauf: 1 => 2 => 3 Leerlaufdrehzahl: 850 => 850 => 850 Abregeldrehzahl: 4730 => 4720 => 4730 Trübungswert: 0,91 => 1,11 => 1,10 Beschl. Zeit: 1,75 => 1,23 => 1,26 Bremse: Betrieb li / re => Feststell li / re Achse 1: 200 / 200 => n.a. / n.a. Achse 2: 160 / 170 => 130 / 140 lg - tullsta
  2. was heisst denn "stottern"? Bei unserem war neulich der ABS-Sensor Fahrerseite defekt und das Lampenspiel war das Gleiche. Ab und an "stotterte" der Wagen auch, aber eben halt ABS-Stottern. Leistungsverlust hab' ich in der Zeit nur 1x kurz festgestellt, aber nicht so viel als z.B. der Unterdruckschlauch defekt oder der dicke Luftschlauch (?) abgefallen war. Bzgl. ABS-Sensor: Fehlerspeicher auslesen (lassen) LG - tullsta
  3. Hallo Durness, partscats.xxxx sollte weiterhelfen. LG - tullsta
  4. das Schlechte bei dem 1.2er TDI ist, dass der Ausbau etwas krampfig ist. Weiss auch nicht, ob es beim 1.2er ohne Oelablassen geht.
  5. @Martin: gibt's ein update? LG - tullsta
  6. Hallo zusammen, sass am WE in meinem 1.2er und bemerkte bei "offener Motorhaube" ein periodisches Klicken aus dem Motorraum. Also: Klima OFF, Wahlhebel auf N => alle 1.0-1.5 Sekunden hoert man ein Klicken aehnlich dem einer lauten Zeiger-Uhr bzw. einer kleinen Blattfeder, die man "losschnappen" laesst. Wahlhebel auf "STOP" und es hoert auf. Wahlhebel auf "N" und es kommt wieder. Hat jemand eine Idee, (a) woher dieses Klicken kommt und/oder (b) ob es auf ein zu erwartendes Problem schliessen laesst? Fuehrungshuelse incl. Lager ist jetzt ca. 80tkm alt. Danke und Gruesse -
  7. Hallo Martin, bei den Symptomen wuerde ich auf die Fuehrungshuelse tippen, gerade auch weil Du von "sehr ruppigem Kuppeln" geschrieben hast. Noch zwei Fragen: - wieviele tkm hat die jetzige Huelse denn runter? - ist Dir vorher schon ein ruckeliges Schalten v.a. zwischen 1. und 2. Gang aufgefallen? LG - tullsta
  8. Hallo, eine kleines youtube-update LG - tullsta
  9. Hallo kalla, hab' ich auch als erstes eingebaut und funktioniert ohne Probleme. LG - tullsta
  10. Hallo, viel Spass in Legden - kann leider nicht kommen... Gruesse - tullsta
  11. welche denn, wenn ich fragen darf?
  12. kann ich so nicht bestaetigen - bei meinem Lupo hat die immerhin fast 500tkm gehalten ohne Probleme.
  13. Dann teste vorher (!), ob der Wischwassertank auch dicht ist... als wir meinen neuen eingebaut haben, troepfelte es - umso mehr je voller er war, bis ich dann feststellen musste, dass eine komplette Seite nicht verschweisst war .
  14. Hallo newbe, ist m.M.n. OK. Meiner ist nach einer Nacht laenger als 8 Sekunden beschaeftigt. LG - tullsta
  15. Hallo newbe, hast Du mal den Hydraulikoelstand geprueft? Eine verschlissene Fuehrungshuelse ist da auch gerne mal genommen. LG - tullsta
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.