Jump to content

FSI-Treiber

User
  • Posts

    244
  • Joined

  • Last visited

Everything posted by FSI-Treiber

  1. Off-Topic, Habe zufällig für den A6 meines alten Herrn einen Wasserkühler gebraucht. Aufgrund meiner positiven Erfahrung mit Thermotec habe ich den Wasserkühler ebenfalls von Thermotech geordert. Auch hier kann ich eine gute Verarbeitung und Passgenauigkeit bestätigen. Verpackung war ebenfalls i. O. Scheint so als ob die generell gute Qualität abliefern. Gruß
  2. Eure Ansichten stimmen schon, man hat dabei kein gutes Gefühl... ABER: Wisst ihr zuverlässig wo die Ketten der üblichen Verdächtigen wie SWAG, Febi, Wimmer etc. hergestellt werden? Ich nicht, allerdings weiß ich das sich Chinaware in mehr Artikeln befindet als man sich so im allgemeinen vorstellen mag. Siehe nur z.B. "Assembled/Designed in Germany" oder "Manufactured in EU", das ist alles China oder Indien-Gedönse nur verbraucherfreundlicher und gewissenberuhigender verpackt. Also von daher ist es doch okay wenn es sich einer leisten kann, das zu verbauen. Der TS wird uns schon auf dem Laufenden halten, so oder so. Entweder das Zeugs ist genau so gut oder eben nicht. Wir werden es sicherlich mitbekommen. Schlechter als ein matschiger Antrieb mit +300k kann es ja nicht sein. Alternativ könnte man die Zahnräder relativ einfach mit einer zerstörungsfreien Härtemessung vergleichen. Bei der Kette müsste man da mit einer Zugfestigkeitsprüfung ran, danach ist halt selbige nicht mehr zu gebrauchen
  3. Ich denke mit Helicoil kommst da nicht weit. Das Gewinde der Abschleppöse ist ja richtig schräg, nix normales. Es sieht aus wie eine Mischung aus Trapez- und Rundgewinde. Um das wirklich nachhaltig zu reparieren hilft wohl nur der Austausch des Prallträgers. Entsprechendes Equipment vorausgesetzt könnte man auch eine andere Lösung anstreben. Ausbohren und eine Schraubbuchse eindrehen/verkleben. Dann den Haken an das neue Gewinde entsprechend anpassen. Der Aufwand ist so oder so recht hoch. Gruß
  4. Servus, ja so gehen die Erfahrungen auseinander. Die Exide habe ich für meinen V8 gekauft, da im Netz durchgehend positiv darüber berichtet wurde. Gehalten hat sie 20 Monate und hatte dann einen Zellschluß. Allerdings habe ich die Batterie problemlos erstattet bekommen. Seltsamerweise hatte der Händler Exide nicht mehr im Programm und bot mir daher die Erstattung des Kaufpreises an. Mein Junior hat in seinem Cab auch eine 72Ah von Energizer drin, welche seit nunmehr 6 Jahren problemlos ihren Dienst verrichtet. Bitte jetzt nicht lachen, Norma hat die hin und wieder im Ladengeschäft im Angebot, kann aber das ganze Jahr über online bestellt werden. Kostet keinen Hunni. Gruß
  5. Servus, den kannst du gleich zurückschicken. Die schadhafte Stelle ist genau im Sitz des O-Ringes. Der wird nie dicht sein. Idealerweise habe ich diesen Thread vor meiner Bestellung gelesen. Von den Vorrednern wurden die namhaften Hersteller beschrieben und allesamt als suboptimal eingestuft. Dasis und Nissens hatte ich schon in anderen Fahrzeugen und war nicht sonderlich überzeugt davon. Ich weiß jetzt nicht mehr welcher was war aber bei einem passte der Winkel des Anschlusses nicht. Und das ist bei einer Überwurfmutter kein Spaß. Der andere passte hat sich aber innerhalb von 3 Jahren quasi aufgelöst. Erst durch die Erfahrungen der Forumskollegen und meinen eigenen ist die Entscheidung gefallen den Thermotec zu bestellen. Ehrlichgesagt war meine Erwartungshaltung sehr niedrig, umso mehr war ich von dem positiven Eindruck überrascht. Gruß
  6. Servus, fehlt bei dir der ganze Gewindeeinsatz im Aufprallfänger? Oder wie bist du zu der Erkenntnis gelangt, dass das Gewinde defekt ist? Falls das Gewinde noch da ist und die Öse nicht passt, kann es auch sein, das es die falsche ist. Erstaunlicherweise gibt es bei Audi verschiedene Gewinde, z.B. die Öse von meinem V8 passt beim A2 nicht. Gruß
  7. Hallo zusammen, gestern habe ich als Trockenübung diesen Umbau (3-er Bank auf 2 Einzelsitze) an einem Versuchsträger durchgeführt, bei Erfolg sollte das in ein bestehendes Fahrzeug übertragen werden.. Hab mir in meinem 4-Sitzer eine Bohrschablone angefertigt und die Maße übertragen. Soweit alles easy aber ich würde ja nicht schreiben wenn es kein Problem gibt. Die Bohrungen passen perfekt aber irgendwie verriegelt jeweils die innenliegende Sperrklinke nicht. D.h. die Lehne wird nicht freigegeben. Probiere ich die Sitze in meinem FSI aus, passt alles so wie es sein soll. Meine Vermutung ist die "Bohrtiefe" (Alu plus darunterliegender Stahlträger), hier messe ich ca. 6,3-6,5mm Materialstärke. Schiebt man am Sitz die gefederte Hülse zurück bis an den Anschlag, so ergibt sich zwischen dem Hülsenbund und den Kugeln ein Maß von ca. 5,5mm, somit kann es theoretisch nicht passen. Die Kugeln mit dem Schließpilz können nicht verriegeln, da sich ein Teil der Kugeln noch im zylindrischen Teil der Bohrung befindet. Können die Schließpilze in ihrer Höhe verändert werden? So wie früher an den Motorhauben, das Prinzip ist ähnlich und die waren höhenverstellbar. Mir ist aufgefallen, dass die schwarzen innenliegenden "Näpfchen" eines 4-Sitzers wohl einzelne Bauteile sind. Es scheint so als on sie am Grund mit einer Art Niete mit dem Träger verbunden sind. Da ich hier noch einen Schlachter habe, werde ich ggf. versuchen die Teile auszubohren, vielleicht ergibt sich dadurch ein neuer Aspekt. : Wer hat nur diese Kackbank erfunden??? Den sollte man teeren und federn, da das Teil so in etwa 0,00000% Mehrwert hat. Unhandlich, sauschwer und das Auto ist bei Benutzung nur noch ein 2-Sitzer, waren das damals die Verkaufsargumente??? Gruß in Erwartung eures Wissens
  8. Servus, kann ich eigentlich sehr sicher sagen, dass im FSI noch der originale drin war. Hab den Wagen 2010 als Ersthandauto gekauft und die damals noch erhältliche Historie zeigte alle Werkstattaufenthalte. Kein Kondensatortausch, daher wohl immer noch der erste. Passt auf jeden Fall mit den Herstelldatum zusammen. Gruß
  9. Servus Nagah, also ich hab noch mal nachgesehen. Auf meinem ist das Showa Logo auf dem grünen Aufkleber. Hier auch noch mal ein Link aus dem Netz wo man es sehen kann, da ich kein Foto gemacht habe. Showa Ist jetzt ca. 14 Tage her seit dem Auffüllen und da die letzten Tage hier auch mal wieder die Sonne zum Vorschein kam, ist so eine funktionierende Klima einfach super. Gruß
  10. Hallo zusammen, heute an eine erworbenen ATL Motor die Kette gemacht, Laufleistung 265k. Habe das große Set mit allen Ritzeln, dem Spanner und einer neuen Kette da gehabt. Erstaunlicherweise waren die Ritzel alle in bester Ordnung und auch der Kettenspanner ist nicht sonderlich in der Kuhle eingelaufen. Die Ölnut ist vollständig zu sehen und der Kolben flutscht ohne zu hakeln. Die Kette war etwas gelängt und vor allem ist eine Kettenrolle durch gewesen. An zwei weiteren hat man schon so eine Art "Pitting" erkennen können. Die Ritzel habe ich an mehreren Stellen mit Meßstiften vermessen und mit den neuen verglichen, die Unterschiede waren marginal. Deswegen habe ich nur das Umlenkritzel gewechselt da das Lager leicht gerauscht hat. Somit hab ich mir die Schraubenfrickelei, vor allem an der Ölpumpe gespart. Bitte keine Aussagen dazu. Ich denke das kann und soll jeder an seinem Fahrzeug selber entscheiden. Der nächste Motor kommt bestimmt und da können die übrigen Teile verwendet werden. Letztes Foto ist mit neuem Ölpumpenantrieb.
  11. Ich folge diesem Thread schon eine ganze Weile und treibe mich auch sonst auf den einschlägigen Verkaufsportalen umher. Was ich nicht gedacht hätte, ist die Tatsache, das die meisten A2 OHNE Sitzheizung daher kommen. Extrem auffallend bei den S-Line mit den Teilledersitzen, da sind die allermeisten ohne SHZ. Ebenso erstaunlich das gefühlt mindestens die Hälfte der A2 mit Vollleder ebenfalls ohne SHZ geordert wurden. Wirklich erstaunlich.... Grüße
  12. Es gibt Leute die tragen gelbe Socken zu rosa Schlips... Also warum nicht, dunkelblau und weiß passt ganz gut zusammen. Prollig oder nicht liegt immer im Auge des Betrachters, aber hier ist es ja keine aberwitzige Kombi. Allerdings wären mir die OZ zu "geschlossen", heißt zu viel Felge und zu wenig Loch. So darf m. M. nach nur eine Felge aussehen und das ist die W12 Gulli
  13. Servus, ich müsste jetzt nochmal in die Werkstatt aber ich bin mir zu 99% sicher, dass es ein Showa KK ist. Übrigens ist die Anlage befüllt und kühlt wieder wie es sein soll. Hab die zwei Anschlüsse am KK auch gleich abgeleuchtet. Scheint alles dicht zu sein, hoffentlich bleibt das auch so. Gruß
  14. Ja, du hast recht, eigentlich ist es ein Zubehörteil. Theoretisch gibt es hier kein OEM, da man Showa nirgends findet. Außer am Tresen der gefälligen Preise
  15. Sodele, der KK ist verbaut. Passform war wirklich gut, für ein OEM Teil eigentlich fast perfekt. Die Materialstärke schein wohl ein wenig schwächer zu sein. Am Stutzen für den Sensor ist ein 6-kt zum gegenhalten. Das hat der Showa nicht. Auch beim anziehen der zwei T45 Schrauben hab ich vorsichtshalber am Anschluss gegengehalten. Wenn alles klappt werde ich die Klima heute noch auffüllen, spätestens kommende Woche. O-Ringe hab ich natürlich neu gemacht obwohl die alten nicht schadhaft waren. Gruß
  16. Hi, ich gehe mal davon aus, dass ich den neuen Thermotec verbauen und den geschweißten auf Halde legen werde. Mal sehen wie die Passform ist. Und ja, in der Tat war ich davon was ich bisher gesehen habe ebenfalls total überrascht. Von der Verarbeitung ist der KK wirklich gut gemacht. Über die Nachhaltigkeit werde ich erst (hoffentlich in weiter) Zukunft berichten. Aber wenn das Material annähernd die gleiche Qualität aufweist wie die Haptik, gehe ich davon aus das es ganz gut sein wird. Gruß
  17. Hallo zusammen, nun hat es mich bei meinem BAD ebenfalls mit dem KK erwischt. Am oberen Anschluss tritt das Kältemittel aus. Auch nach dem Ausbau konnte kein Leck gefunden werden. Erst beim Abdrücken unter Wasser sah man aus dem Schraubengewinde Blasen aufsteigen. Daher im Rohranschluss nach dem Riss gesucht aber trotz einer Lupe konnte man nichts sehen. Erst als ich ein hochauflösendes Foto gemacht habe und extrem vergrößert, sah man den Haarriss. Der war so klein, dass immer ca. 100gr. Kühlmittel in der Anlage verblieben sind. Vermutlich reichte nur der Druck bei Betrieb aus, dass sich das Kältemittel verflüchtigte. Leider hatte ich in meinem Schlachter zwar einen Kondensator gefunden aber der untere Anschluss war um ca. 120° verdreht und vom Halter abgebrochen. Somit unbrauchbar. Da ich ja lesen konnte dass sich das ganze OEM Geraffel qualitativ in Grenzen hält bin ich zwei Wege gegangen. Ich habe den unteren Anschluss von meinem genommen und an den beschädigten Kondensator hier bei uns bei einem Aluboot-Bauer schweißen lassen. Drucktest unauffällig. Parallel hab ich mir bei Motorintegrator noch einen von Thermotec bestellt da diese Marke bisher nicht behandelt wurde. Kostenpunkt lächerliche 40 Tacken und was soll ich sagen ...... positive Überraschung stellte sich bei Erhalt ein. Der Kühler kam top verpackt in einer zusätzlichen Umverpackung mit gescheiter Fixierung an. Eigentliche Verpackung war mit einem Holo versiegelt. Ist schwarz lackiert, sauber verarbeitet, 90° Rohrbögen passen und er kam druckbeaufschlagt und verschlossen an. Seht euch die Bilder dazu an. Mal sehen welchen ich verbauen werde. Grüße
  18. Servus, im Moment fahr ich eine EMS Kupplung vom AMF. Darauf schwören ja viele, weil ein defektes ZMS ggf. auch einen Motorschaden verursachen kann. Die kurze KW kann ja nicht wirklich viel ab bei Schwingungen, welche durch ein defektes ZMS entstehen können. Mir persönlich ist die EMS Variante irgendwie ein wenig zu ruppig. Und da ich die Scheibe+Druckplatte hier neu liegen habe, entstand der Wunsch nach einem neuen ZMS. Gruß
  19. Hi "der aus der Asche kommt", hab ich mir fast gedacht, aber bekanntlich stirbt die Hoffnung zuletzt. Ist im Forum kein LUK-Angestellter der das ZMS organisieren könnte? Gruß
  20. Huhu, keiner da, der mit mir sein Wissen teilen möchte... Gruß
  21. Hallo zusammen, habe hier eine original Audi Reibscheibe und Druckplatte für den ATL hier liegen. Nach meiner bisherigen Recherche gibt es die Teile bei Audi einzeln zu kaufen aber das ZMS als Ersatzteil eben nicht. LUK bietet immer das komplette vormontierte Set an. Kann das wirklich sein, dass man das ZMS einzeln nicht bekommt? Rein vom technischen Verständnis empfinde ich das als Humbug aber wie gesagt aus Erfahrung trau ich dem Verein mit den Ringen mittlerweile alles zu. BTW kann das jemand bestätigen oder noch besser, kennt einer eine Bezugsquelle für das ZMS. Vielleicht trägt ja einer das Teil an der Kette als Schmuck rum und will es ggf. veräußern........ Grüße
  22. Also die verlinkte Nabenkappe ist definitiv falsch, da Plastikteil und gewölbt. Bei den V8 und S6 Boleros ist folgende Nummer verbaut 893 601 170 plus 7ZC (Farbcode "chrom metallic"). Der Grundkörper ist Alu-Druckguss mit richtigen Blechklammern dran. Außendurchmesser müsste so ca. 64mm sein. Falls das so eine ist, sind diese einzeln nur schwer zu bekommen und werden richtig teuer gehandelt. Da hat dir deine Werkstatt einen echten Bärendienst erwiesen. Ich hab im Auktionshaus schon gesehen, dass da Sätze für 200-250€ über den Tresen gewandert sind. Die Nummer 8N0 601 170 steht zwar im Edgar drin, passend für Felge 8L0 601 025T und das sollte die Bolero sein. Irgendwas passt da aber nicht, wenn man die Nummer googelt findet man unter den Fotos verschiedene Deckel, auch passende. Entweder wurde die Nummer über die Jahre mehrfach vergeben oder ihr habt hier einen Bug gefunden. BTW wenn du die anderen drei Deckel noch hast, so sollte auf der Innenseite eine Teilenummer stehen. Zufällig sind in den Schmiedefelgen lt. Katalog die gleichen Deckel drin??!! Gruß
  23. Aha, ich sehe schon dass die Leidensgenossen gleiches Gedankengut besitzen . Den Gedanken mit dem Abbau der Stoßstange hatte ich auch schon, denke aber auch dass der Platz dafür nicht reicht. Vermutlich würde es zu zweit mit Verbiegen und Wurschteln der Stoßstange irgendwie gehen. Risiko dabei sind weitere Schäden und das ist ja nicht der Sinn dabei.
  24. Danke für die Antworten, hab das ganz am Anfang mit einem rückschlagfreien Schonhammer versucht. Aber nichts zu machen, werde das aber gerne wiederholen, vielleicht hat die Einwirkaktion mit dem Zaubermittel was gebracht. Zweiten Mann werd ich dazu holen, dann sind es nicht meine Finger....
  25. Hallo zusammen, an meinem Dieselross ist eine orig. AHK verbaut. Leider wurde der abnehmbare Haken vom Vorbesitzer wohl nie demontiert, daraus resultiert auch mein aktuelles Problem. Der Haken lässt sich nicht abnehmen, Schlüssel sind natürlich vorhanden. Das Schloss ist soweit auch in Ordnung. Leider lässt sich der Knebel nicht weit genug drehen, es scheint so als ob die Verriegelungsnase festgegammelt ist und somit den Haken nicht freigibt. Ich hab das schon vor Monaten angefangen immer wieder mal mit "Lösungsmittelchen" einzusprühen, allerdings bisher ohne den gewünschten Erfolg. Hat jemand eine Idee wie man dem Problem beikommen kann? Ich hab mir das schon an meinem FSI angesehen, d.h. ich kann relativ leicht bestimmen wo der Riegel im Kegel sitzt. Aktuell sehe ich nur die Möglichkeit von Außen eine Bohrung zu setzen durch welche ich den Riegel mit einem Durchschlag zur Mitarbeit bewegen könnte. Aber eigentlich widerstrebt es mir an der Hakenaufnahme zu bohren. Bin für dienliche Vorschläge jeglicher Art empfänglich. Gruß in die Runde
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.