Jump to content

quattroracer73

User
  • Content Count

    47
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2005
  • Color
    Ebonyschwarz Perleffekt (4Z)
  • Summer rims
    15" Alu Guss 6-Arm Style
  • Winter rims
    15" Alu Guss 6-Arm Style
  • Additional rims
    16" Fremdhersteller
  • Feature packages
    Style Plus
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    ja
  • Special features
    Lederaustattung

Wohnort

  • Wohnort
    Walsrode

Beruf

  • Beruf
    Postbeamter

Recent Profile Visitors

544 profile views
  1. So am 07.02 2018 hatte ich einen Unfall Frontalzusammenstoß ( unverschuldet) bei 50km/h !! Und nun ist er Totalschaden. Ja aber er hat mir das Leben gerettet. Mal sehen was bei raus kommt mit der Versicherung. Vielleicht gibts dann noch Teile die auf dem Mark kommen. Muss jetzt erstmal gesund werden und dann sehen wir weiter. Grüße Holger
  2. Hallo ich hätte da auch mal Lust auf einen Stammtisch. Würde auch teilnehmen Termin ist mir gleich. Freu mich. Grüße Holger
  3. Hallo gibts noch einen Stammtisch in Hannover oder umzu ???? Grüße Holger
  4. Hallo kurze Frage gibt es noch im Zubehör ( Blech) Querlenker oder nur bei Audi???? Würde meine gerne Tauschen da diese rostig sind. Teilenummer beim ATL ist wie ?? Grüße Holger
  5. Hallo bei mir war die Kupplung in Ordnung (aber doch getauscht) sowie die Ölpumpenkette mit Zahnrädern. Es war ein Teil oben von der Kipphebelwelle zum PD Element das war zerbrochen und daher lief der Motor sehr schlecht und schüttelte sich sehr stark. Nun ja jetzt läuft er super . Grüße Holger
  6. Hallo ich habe die Reifen eingetragen bekommen auf den Style Felgen. Falls Du etwas brauchst melde Dich. Grüße Holger
  7. Hallo also ich war bei 4 Werkstädten dadrunter auch 2 Audi Autohäuser alle haben gesagt die Kupplung ist defekt !! Also getauscht (1200 Euro) und das Schütteln war nicht weg . Dann die Ölpumpenkette erneuert (600Euro) die war es auch nicht!! Es war in der Ölwanne viel Metal kleine und große Teile. Die Freie Werkstadt hat den Ventildeckel abgebaut und da war das Übel. Und zwar war das Teil was zwischen Nockenwelle und Pumpedüseelemet sitzt das war zerbrochen . Das hat niemand entdeckt!!! Teil von 5 Euro defekt . Haben dann alle erneuert um sicher zu gehen. Die kupplung war aber schon ziemlich runter und wäre eh bald gekommen. Also wirklich Vorsicht mit der Diagnose Kupplung defekt. Grüße aus Walsrode Holger Na nun kann er die nächsten 200.000km angehen.
  8. Hallo was kostet so ein Ketten wechsel ?? Grüße Holger
  9. Hallo habe nun eine neu Kupplung einbauen lassen und es stimmt es ist nicht weg . Nun was kostet die Ölpumpenkette zu erneuern ?? Grüße Holger
  10. Hallo Ihr lieben der schwarze A2 hat jetzt ein Problem die Kupplung hat es erwischt ohne Voranmeldung bei 210.000km. Der Motor schüttelt sich nur noch. Der freundliche wollte 1500 Euro !!! Gehts nicht günstiger oder selber machen?? Kupplung komplett LUK kostet ja in der Bucht 450 Euro. Kennt jemand eine gute Werkstand im Norden Hannover-Bremen- Hamburg ?? Grüße Holger
  11. Hallo das ist glaube ich auch bei meinem A2 90PS 210.000km auch defekt !! Der Motorschüttel sich schon sehr ! Einspritzung der PD Elemete ist einwandfrei und das Motorlager ist rechts auch Einwandfrei !! Frage was kostet der Austausch der Kupplung ?? LUK Komplettsatz kostet ca 450 Euro . UNd der Einbau ?? Selber machen ??? Grüße Holger
  12. Hallo bei meinem A2 leuchtet Bremse verschlissen ob wohl ich diese erneuert habe und erst 1000km gefahren bin ! Wie kann ich diesen Hinweis löschen ?? Welcher Kanal ist das (VCDS habe ich) ?? Ja ich weiss das das vielleicht nicht in Ordnung ist aber es nervt !! Habe schon die Stecker überprüft ist aber alles in Ordnung !! Grüße Holli
  13. Hallo DANKE euch beiden . Es ist das Steuergerät !! VOLL WASSER !!! Brauche da ein neues gebrauchtes !!! Grüße Holger
  14. Hallo der schwarze 1,4TDI ATL ärgert mich und zwar heute habe ich eine Strecke Autobahn gefahren ca 100 km und dann 10km Landstraße dann zu Hause Motor aus. Aber der Lüftermotor lief immer noch nach 30 min !! Motor dann aber nur Handwarm !!! Mit VCDS keine Fehler gefunden. Da ich VCDS habe habe ich schon gesucht konnte aber nix finden ! Was könnte es sein ??? HILFE !! Grüße Holger
  15. Hallo ja ich hätte da eine Eintragung !! Bitte PN an mich ! Grüße Holli
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.