Jump to content

michael1

A2-Club Member
  • Posts

    132
  • Joined

  • Last visited

Everything posted by michael1

  1. Servus, ich habe einen Fehler gefunden, zumindest meine ich das sich hier der Autor täuscht. Er schreibt das die Probleme beim Schichtladebetrieb im FSI durch Audi erkannt wurden und durch ein Softwareupdate beseitigt wurden. Meines Wissens gibt es ein solches Update zwar für den Golf oder A3 ober nicht für den A2. Bitte um Korrektur, wenn ich falsch liege. Gruß Michael
  2. Servus, ich habs auch schon und kann es nur als gut bezeichnen. Sehr interessant. Gruß Michael
  3. Servus, habe auch lange überlegt, ob ich mir den DoppelDin Umbau antue. Habe mich aufgrund des Aufwandes und der veralteten Technik des RNS-E dagegen entschieden. Ich habe mich nun für das Alpine ILX-F 903d entschieden. Dieses passt in den DIN Schacht und hat ein 9 Zoll Touchdisplay. Es hat alles was man braucht, DAB+, AppleCarPlay, AndroidAuto, UKW, USB, Bluetooth, usw. Bin sehr zufrieden damit und sieht meiner Meinung sehr wertig aus. Einziges Manko, ich kann die Getränkehalter nicht mehr nutzen, das stört mich persönlich aber nicht. Gruß Michael
  4. 1. Bedalein 2. Janihani 3. Mikey 4. Mathieu 5. türmchen 6. jake72 7. A2-s-line 8. michael1
  5. Danke die Herren, ich werde es mal mit 8mm vorne und 10 mm hinten versuchen. Gruß Michael Bilder folgen.
  6. Servus zusammen, hab ne Frage an die Rad-Reifenexperten. Ich habe bei mir das ST-X Gewindefahrwerk verbaut (danke Nürne) und fahre jetzt aktuell die Brock B36 in der Größe 7,5 x 17 Zoll mit ET 38. Reifen sind Hankook in 205/40/17. Wenn ich die Kante der Radhausschalen wegschneide, welche Distanzen könnte ich an der VA und HA maximal fahren? Danke schon mal im voraus. Gruß Michael
  7. Servus, meines ist auch angekommen. Hab heute mal es versucht zu starten, dabei habe ich den Stromstecker und die Lautsprecherstecker dran gemacht. Das Radio startet und möchte den Code, diesen habe ich eingegeben, den vom neuen Radio und es kam eine Fehlermeldung das der Save Code nicht aktiviert ist, oder so ähnlich. Auf alle Fälle schaltet es sich wieder aus. Was kann das sein?
  8. michael1

    Steckerfrage

    Danke euch, hab mir bereits eine bestellt.
  9. Hallo, hab mir soeben auch eines für 90 € gekauft. Braucht man das TMC nur zur Piktogrammdarstellung? Radiosender etc. werden ohne TMC aber schon im FIS angezeigt, oder? Ist es mit dem Bose kompatibel? Gruß Michael
  10. michael1

    Steckerfrage

    Servus, das ist kein Entstörferrit, sondern nur ein Gummi ums Kabel, damit im Gehäuse nix scheppert. Akku ist passend, aber das Kabel nur zu kurz. Mit was die Kabeln verbinden? Löten? Listerklemmen? Ich hab mir halt gedacht, dass eine Verlängerung zum Stecken, die schönere Lösung ist. Gruß Michael
  11. michael1

    Steckerfrage

    Servus, hab eine Frage an die Technikexperten. Hab ein Pure Oasis Flow Internetradio bei dem der Akku schlapp gemacht hat. Leider gibt es den Ersatzakku nur vom Nachfolgemodell mit zu kurzem Kabel. Mein Gedankengang, einfach die Kabel verlängern. Nicht mit Listerklemmen, sondern mit den passenden Steckern eine Verlängerung bauen und dazwischen stecken. Nur weiß ich nicht, was das für ein Stecker ist. Wer kann mir helfen? Gruß Michael
  12. Servus, habe erst letzte Woche meine 4 Sensoren getauscht. Ich habe auch die Abdeckung oben entfernt und dann die 6 Schrauben beim Halter entfernt. Siehe Bild 1 von A2-D2. Allerdings bin ich dann ein bisschen anders vorgegangen. Ich habe hinten rechts mit dem Wagenheber das Auto aufgebockt, das rechte Hinterrad demontiert, Die hintere Radhausschale zur Hälfte raus (die hintere Hälfte), hinter der Radhausschale ist die Stoßstange zwei oder dreimal mit dem Radlauf verschraubt. Diese drei Schrauben raus und man kann die Stoßstange einseitig abziehen. Wie gesagt links habe ich sie in der Halterung gelassen und immer nur vorsichtig vom Fahrzeug wegbewegt um an die Sensoren zu kommen. Dann kommt man schön von oben hin und hat alles im Blick. Danach wieder in umgekehrter Reihenfolge zusammengebaut. Ich habe mir Nachrüstsensoren (bei Amazon) gekauft und diese anschließend mit Basis und Klarlack vom Freundlichen lackiert. Nach dem Austausch habe ich das Laptop mit VCDS angeschmissen. Fehlerspeicher im STG gelöscht und die Messwertblöcke angeschaut. Im MWB 3 oder 4 glaub ich, sieht man in cm Angaben wie die Sensoren ihre Arbeit verrichten, leider reagieren bei mir nur die 2 Mittleren die beiden äußeren bleiben wie angewurzelt im Ausgangswert. Kabel habe ich gecheckt, sind in Ordnung. Wo könnte noch der Fehler liegen? Vielen Dank und Gruß Michael1
  13. @Mikey Gerinnert? Update? Bitte um Input.
  14. Servus, kriegen die das auf einen Tag hin, oder bekommen ich da einen Leihwagen?
  15. Servus zusammen, bei mir hat es heute auch gekracht. War ein Stein vom vorausfahrendem LKW. Gott sei Dank, hab ich TK. Kann die Reparatur jede Audi Vertragswerkstatt durchführen, oder sollte ich lieber nach Bad Tölz zum Rinner. Was meinen die OSS GURUS? Gruß Michael
  16. Azwole 2. Madcek 3. Sohnemann 4. MichaelR 5. Mikey 6. Janihani 7. Moka.s-Onkel 8.Moka.s-Onkel 9.derblaueA2 10. Michael1
  17. Hallo, habe das Hilow Fahrwerk in meinem 80er Cabrio gefahren. Hatten eine Zeit lang Probleme mit dem Brackets, wegen Bruch etc. Habe in meinem vorigen A2 das STX verbaut gehabt und war sehr zufrieden. Das einzige Fahrwerk das noch angenehmer zu Fahren war, war das Bilstein PPS 14. Leider gibt es das für den A2 nicht. Hatte es in einem vorigen Auto verbaut gehabt. Also ich werde in dem neuen A2 auch wieder das STX verbauen, da ich echt zufrieden mit dem Fahrwerk bin. Gruß Michael
  18. Hallo, @famore, da hast du recht. Aber auf deinem Bild ist auch der Schlauch vom Luftfilter kommend, viel weiter links als bei mir. Vielleicht ist er durch den Auspuff der Standheizung einfach weiter nach rechts gerutscht. Ich mach morgen noch mal ein Bild. Dann kann man besser vergleichen. Gruß Michael
  19. Servus, danke Nagah, dann werden ich mal bestellen. Gruß Michael
  20. Servus zusammen, so sieht meiner aus. War auch die fachmännisch montierte Schlauchschelle. Bevor Fragen auftauchen, der kleine Schlauch auf dem Bild ist von der Standheizung. Sieht nicht mehr so dolle aus, aber was meinen die Dieselprofis. Gruß Michael
  21. Servus, gleiches Phänomen bei mir. Schelle vom linken Schlauch hat am rechten gescheuert. Es sind bei mir schon ordentliche Krater drin. Allerdings soweit ich das beurteilen kann, noch nicht komplett durch. Kann durch diese Stelle bereits ein Druckverlust zustande kommen? Gruß Michael
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.