mistery

Members
  • Content Count

    47
  • Joined

  • Last visited

Wohnort

  • Wohnort
    NRW

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich selbst habe (noch) nicht umgebaut aber seit geraumer Zeit einige der Teile gehortet. Aus den Anleitungen die im Netz kursieren, kenne ich auch die Hülsen-Variante und habe sie mir schon mal von einem Bekannten, der Dreher war enfertigen lassen, kurz bevor er im Herbst letzten Jahres in Frührente ging. Gerne tausche ich mich aber auch mit dir über den Umbau aus. Am besten dann per PN, wenn du magst.
  2. Stimmt, die Antriebswelle wehrt sich auch nicht unerheblich. Aber auch das Lager selbst muss überredet werden. Für das von mir genutzte Werkzeug braucht man einen Schlüssel mit SW36. Hat nicht jeder und verdeutlicht auch, dass sich das Lager mitunter wehrt. Ich mag diese Form der Lager nicht wirklich. Die Lager ohne Nabe und Käfig mit klassischem Seeger-Ring finde ich praktischer. Da kann man dann an der hydraulischen Presse arbeiten. Oder die ganz modernen geschraubten, da entfällt das alles komplett.
  3. So ist es. Würde ich aber jemanden ohne große Schraubererfahrung trotzdem nicht raten ohne Beistand dranzugehen. Da sind schon hohe Kräfte und lange Hebel nötig.
  4. Ganz schöne Wucherbude deine Werkstatt. Ich hab ein Radlager von FAG für 52,- gekauft und selbst eingebaut. Zugegeben, der Einbau ist nicht ganz easy durch diesen typischen Sicherungskäfig und deshalb ist dafür "spezielles" Werkzeug notwendig. Hat aber alles in rund 1 Stunde gut geklappt.
  5. Ich denke bis Ostern werde ich die Ursache gefunden haben. Dann wird es hoffentlich auch eine Auflösung geben. Leider bin ich auch privat auch sehr eingebunden, revidiere bis dahin noch 2 Motoren, so dass es nicht zeitnaher geht. Was Fahrzeug- und Motorentechnik angeht bin ich denke ich mehr als fit. Allerdings sind praktische Erfahrungen mit Dieseleinpritzsystem und insbesondere PDE-Technik die deutlichste Schwachstelle in meinem Wissensschatz. Hier gibt es ja eine gewisse Tendenz hin zu einem Problem am ATL. Die PDE werde ich auf aber auf jeden Fall professionell bei Bosch prüfen lassen. Die Kosten sind überschaubar, zumindest wenn keine Defekte festgestellt werden. Der Einbau schnell erledigt. Beim ATL muss ich überlegen welchen Weg ich gehen würde. Ein werksneuer Lader ist schlicht uwirtschaftlich. Schrauben für den PDE-Wechsel, Dichtsatz und Montagematerial für den Turbolader sind schon bestellt. Den Austausch der beiden Baustellen sollte ich bestenfalls zeitversetzt vornehmen um Rückschlüsse ziehen zu können. - Probleme mit der Eichung von Tanksäulen kann ich ausschließen - Klimakompressor, dessen Magnetkupplung und den Lima-Freilauf ebenfalls - LLK ist getausch (dem vorherigen ist eine Haltenase abgebrochen, was mich gestört hatte). Schellen an im Ladeluftsystem sind fest, O-Ringe erneuert, Schrauben fest - LMM im Winter mal getauscht, Werte aber vorher wie nachher iO - AGR-Ventil per Unterdruckdruck-Handpumpe geprüft und zusammen mit der Abstellklappe neuerdings gereinigt. - Räder, Reifen, Bremsen iO.
  6. Nur kurz: Turbolader wurde vom Vorbesitzer erneuert, ein überholter kam rein laut Rechnung von einem im Internet recht bekannten Instandsetzungsbetrieb. Hat aktuell seit dem Tausch 90tkm gelaufen. VTG ist gängig, wurde auch inkl Unterdruckdose per Unterdruck-Handpumpe geprüft. Wellenspiel ist iO. Wäre bei mir nach den PDE als nächstes in den Fokus gerückt bzw. ist es schon.
  7. Die niedrigen Temperaturen im Winter würde ich ausschließen, weil der Anstieg noch bei warmen Temperaturen begann. Auch jetzt sind eigentlich ideale Bedingungen gegeben. Die ersten 2 Tankfüllungen in der letzten Woche sind auch schon absolviert, die Verbräuche lagen bei jeweils 4,34 und 4,68l. Auf Sommerreifen, mit annähernd 3 bar Lufdruck und einer einmal leicht unterdurchschnittlichen und einmal leicht überdurchschnittlichen Durchschnittsgeschwindigkeit. Einen Turbodiesel stören milde Temperaturen auch nicht in seiner Effizienz, im Gegenteil. Der einzige Effekt der zu einem Verbrauchsanstieg im Winter führt, ist eine verlängerte Zeit um auf Betriebstemperatur zu kommen oder Fahrten auf Schnee. Dieser Effekt ist aber bei mir gering, sicherlich 70% der Gesamtstrecke entfällt allein auf Autobahnfahrten auf der A2 Ruhrgebiet-Berlin, also jeweils über 500km am Stück. Und auch sonst sind Strecken unter 50km mit dem Fahrzeug die Ausnahme. Ich möchte auch daran erinnern, dass ich im letzen "Rekord-Sommer", auch bedingt durch den hohen Autobahnanteil intensiv von der Klimaanlage Gebrauch gemacht habe. Dieser Zeitraum ist meine Niedrigverbrauchs-Referenz!
  8. Vorab mal ein paar Erläuterungen zu den Diagrammen. Auf der y-Achse der Verbrauch logischerweise. Die x-Achse zeigt die Tankvorgänge und daraus resultierend sind die Punkte halt die errechneten Verbräuche der 61 Tankvorgänge. Dabei ist nicht berücksichtig wieviel Kilometer beim jeweiligen Tankstopp zurückgelegt wurden, allerdings sind da nur selten Ausreißer mit besonders langen oder kurzen Intervallen dabei, sprich ob mal nicht vollgetankt wurde oder halt nach kurzer Zeit wieder vollgetankt wurde. Der erste hohe Ausschlag relativ zu Beginn ist das erste mal als ich das Auto überbetankt habe, sprich über das Entlüftungsventil mehr als die 34l eingefüllt habe. Dadurch der hohe Ausschlag. Danach habe ich immer so getankt, so dass der Faktor danach nicht mehr zum Tragen kommt. Diagramm 1 zeigt ist die Gesamttabelle. Das zweite ist das gleiche, nur absichtlich gestaucht, so dass der Anstieg stärker sichtbar wird. Das dritte hat eine Tendenzlinie integriert und die 4. zeigt die ersten 31 Betankungen, als "die Welt noch in Ordnung war". Als abschließende Bemerkung muss ich noch sagen, dass ich zum Ende hin über Fahrverhalten versucht habe den Verbrauch zu senken, denke das sieht man auch wenn man genau hinsieht.
  9. Phoenix, ich hatte die ersten Monate noch alte Nexen drauf und dann zeitnah auf Continental EcoContact getauscht. Der Tausch erfolgte aber vor dem Verbrauchsanstieg. Rund 6mm hatten sie anfangs, nun rund 5. Die Winterreifen sind relativ neue Michelin Alpin A3 mit über 7mm. Die kamen aber wie bereits geschrieben recht spät drauf und sind mittlerweile auch wieder runter. Mein Fahrprofil ist nicht gleichmäßig wenn man das kurzfristig betrachtet, daher haben meine Einzelverbräuche immer Spitzen nach oben und unten, über einen langen Zeitraum gesehen hat diese Unregelmäßigkeit wiederum eine Regelmäßigkeit. Hoffe das ist halbwegs verständlich. Ich poste mal gleich ein Diagramm meiner Verbräuche und eine Erklärung hierzu.
  10. Nocken wurden geprüft, sind nicht eingelaufen. Auch die alten Hydros waren noch iO. Kenne da von TDIs auch anderes.
  11. Ach ja, den Freilauf der Lima hatte ich bei der Zahnriemen-Motorüberholungsaktion geprüft. Der ist iO. Übrigens, ausnahmslos alle o.g. Arbeiten habe ich selbst gemacht. Demnach habe ich den Unterfahrschutz auch selbt und korrekt montiert. Hatte den in dem letzten Jahr sicherlich 10 mal ab :-D Radlager sind im letzten Jahr alle 4 neu und von FAG. Die beiden hinteren beim Umbau auf Scheibenbremse, vorne links im Herbst wegen Defekt, vorne rechts letzte Woche. Selbstverständlich mit dem notwendigen Spezial-Einpresswerkzeug. Alterung ist grundsätzlich ein guter Einwand, darüber hatte ich mir natürlich auch Gedanken gemacht. Auch deshalb fiel mein Eingriff etwas größer aus. Dagegen spricht meiner Meinung nach, dass es doch recht plötzlich kam. Von Km 297.000 bis 319.000 -> 3,7l und danach von 319.000 bis aktuell 337.000 -> rund 4,3l. Meine Hoffnung liegt jetzt auf den PDE, sollten die 3 nach Prüfung und Reinigung bei Bosch iO sein, kommen die zeitnah rein. Sollte auch das nichts bringen, widme ich mich dem Turbolader. Der jetztige ist Austausch-Lader, der vom Vor-Vorbesitzer laut Rechnung bei rund 250tkm verbaut wurde.
  12. Danke allen für die lebhafte Teilnahme. Ich würde aber bitten von "Anfängertipps" wie Spur, Luftdruck, Reifenmarke oder ähnlichem abzusehen. Ist nicht böse gemeint, aber leider so gar nicht zielführend in meinem Fall. Eine Dachbox habe ich auch nicht auf dem Auto nach dem Urlaub "vergessen" zu demontieren ;-) - einen Bosch Diesel Servicepunkt zum Prüfen/Reinigen der PDE habe ich gefunden. Werde zeitnah die 3 aus dem Ersatzmotor ausbauen und dort abgeben. - Reifenlufdruck selbstverständlich iO. - Spur ist auch iO, letztes Jahr habe ich Federn, Axialgelenke und Spurstangenköpfe getauscht und Querlenker zum neu buchsen und Manschette tauschen draussen gehabt. Im Anschluss selbstverständlich dann beim Kumpel in der Werkstatt auf dem Laserprüfstand Spur und Sturz eingestellt. - bei der Ruhereglung habe ich keine Vergleichsparameter oder reicht da ein Quervergleich untereinander? EDIT: Bei der Laufruhereglung (MWB 013) habe ich auf dem Handy gerade ein Video von November gefunden. Zyl 1: um 0,2mg/H; Zyl 2: um 0; Zyl 3 um -0,2mg/H
  13. Motor: 1,2 TDI (AYZ weil Lupo 3L) Baujahr: 05/2001 Laufleistung: 337 Zustand: Überraschend gut. Zahnräder iO, Kettenlängung nicht gemessen. Schienen des Spanners aber stark eingelaufen und mit tiefen Furchen, alter Spanner vom Kolben her deutlich weiter ausgefahren als dann der neue Geräusche: Schwer eindeutig zu sagen, allerdings hatte der Motor ein eher jaulendes Geräusch, von dem ich glaube, dass es weg ist und schon vorher gegeblaubt habe, dass es aus dem Kettentrieb kommt. Grund des Tausches: Im Rahmen einer kleinen Motorüberholung mit fälligem Zahnriemenintervall Longlife: Laut vorliegenden Unterlagen Ölwechselintervalle von 15tkm eingehalten. Seit in meinem Besitz alle 10tkm. 0W30.
  14. Da gebe ich dir durchaus Recht. Im Nachhinein wäre das vermutlich eine sinnvolle Maßnahme gewesen auch wenn sie natürlich zusätzlich auf die Wirtschaftlichkeit des Unterfangens schlägt. Die PDE sind aber doch recht schnell wieder draussen bei Bedarf. Ledigtlich die Schrauben von der Schwinghebelwelle und den Lagerböcken muss man ja erneuern. Allerdings habe ich ja noch einen Ersatzmotor, evtl. baue ich die dortigen aus und lasse die prüfen. So vermeide ich längere Standzeiten. Und eine geringer Laufleistung haben sie auch.