BertRacoon

Members
  • Content Count

    57
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI

Wohnort

  • Wohnort
    Berlin
  • Website
    http://www.Averyrock.com
  • ICQ
    0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich bin zwar noch nicht wirklich weitergekommen, habe zwei kurze Zwischenfragen. 1.) Lohnt sich der Erwerb dieses Reparaturanleitung? Habe bisher immer alles in der Werkstatt machen lassen, aber das muss bei dem alten Hobel ja nicht mehr sein. https://shop.autoaid.de/obd-diagnose/audi-a2-8z0-1-6-fsi-2002-110ps-81kw-1598ccm/ 2.) Mit welcher Gerätschaft lest Ihr denn den Fehlerspeicher aus? Danke vorab!
  2. So, nachdem es eine Wunderheilung gab und der Piepser plötzlich wieder funktionierte ist nun wieder Funkstille. Scheint also ein Wackelkontakt zu sein. Wo befindet sich denn das Relais (?), welches für das Gepiepse zuständig ist?
  3. Kollegen, bis gestern funktionierte mein serienmäßiger Parkpiepser am 1.6 FSi noch, jetzt gibt er aber plötzlich keinen Mucks mehr von sich. Sprich, beim Einlegen des Rückwärtsganges ertönt kein wohlklingendes "BiepBiepBiep" mehr. Ist das vielleicht ein bekanntes - und hoffentlich leicht zu behebendes - Problem? Danke vorab. Gruß und Kuss Die Haselnuss
  4. Kollegen, ein Bekannter von mir behauptet steif und fest, dass man diese Rad/Reifenkombi beim A2 FSi eingetragen bekommt. Was sagen die Experten dazu? Gruß und Kuss Die Haselnuss
  5. Kollegen, seit zwei Tagen habe ich an meinem FSI folgendes Phänomen: Ich starte den Wagen und fahre los. Nach ca. 30 Sekunden leuchten plötzlich alle Warnlampen im Display und der Motor geht in das Notlaufprogramm. Nun stelle ich den Motor ab und starte erneut: Das Mäusekino und das Notlaufprogramm sind vergessen - nur das EPC-Lämpchen ist noch an. Bei einem weiteren Neustart erlischt auch dieses. Der Wagen war übrigens vor zwei Wochen bei Audi zur Inspektion. Bin für alle Tipps und Hinweise dankbar. Gruß und Kuß Die Haselnuß
  6. Ich habe am Freitag das Auto von der Werkstatt abgeholt (Stabiaufhängung) und als ich vom Hof fuhr, ging die Motorelektroniklampe an. Dann zurück und Fehler auslesen lassen --> 17439. Zwei Fragen hierzu: Kann der Fehler im Zusammenhang mit der Reparatur stehen und welche Ursachen sind bei diesem Code und dem FSI am häufigsten? Vielen Dank vorab. Gruß DerBert
  7. Hallo Zusammen, ich habe jetzt schon einige Beiträge zu obigem Thema gelesen. Jedoch würde ich noch gerne konkret wissen, welche Ursachen speziell beim FSI hierfür in Frage kommen. Grund: Bei mir "leuchtets" seit Freitag und ich will den "Experten" in der Werkstatt nicht das Auto getreu dem Motto "macht mal" auf den Hof stellen, sondern lieber ein paar mögliche Hauptursachen an die Hand geben. Vielen Dank vorab! Gruß DerBert
  8. Kurze Frage noch hierzu: Würdet Ihr davon abraten nur die Stoßdämpfer der VA auf B6 zu wechseln oder ist das kein Problem? Die hinteren Seriendämpfer sind bei mir nämlich noch bestens in Schuss...
  9. Könnte tatsächlich sein, denn diese macht einen durchaus "lockeren" Eindruck. Zwei Fragen dazu noch: - Wie bekomme ich die Verkleidung weg? - Was mache ich, wenn tatsächlich die Verkleidung Schuld an dem Geräusch ist?
  10. Kurze Frage hierzu: Würdet Ihr davon abraten nur die Stoßdämpfer der VA auf B6 zu wechseln oder ist das kein Problem? Die hinteren Seriendämpfer sind bei mir nämlich noch bestens in Schuss...
  11. Liebe Kollegen, ich werde so langsam wahnsinnig wegen eines nicht zu lokalisierenden Knarzgeräusches aus dem Bereich der B-Säule auf der Fahrerseite. Vom Gefühl her würde ich sagen, dass sich der Teufel ungefähr auf Ohrenhöhe befindet, jedoch kann ich das Geräusch selbst durch intensives Drücken und Tasten an der dort vorhandenen Verkleidung nicht abstellen. Meine Frau hört es "natürlich" nicht... Habt ihr vielleicht einen Tipp, was das sein könnte? Danke vorab. Gruß DerBert
  12. Hallo Zusammen, seit ein paar Tagen fällt mir auf, dass der Stossdämpfer VR recht häufig durchschlägt - besonders, wenn ich nicht alleine im Auto sitze. Habt ihr irgendwelche Vorschläge, welche Ersatz-Stossdämpfer empfehlenswert sind, bzw. ob dieses Durchschlagen auch ggf. an etwas anderem liegen kann? Vielen Dank vorab! Gruß DerBert
  13. Hallo Zusammen, mein FSI braucht ca. 30 Minuten, um auf 70° zu kommen. Die ersten 20 Minuten passiert bei der Anzeige rein gar nichts. Während dieser Zeit ist die Heizleistung auch miserabel. Frage: Ist das "normal" bei den aktuell extrem niedrigen Temperaturen oder ist hier ggf. der Thermostat defekt? Vielen Dank vorab. Gruß Derbert
  14. Sicherlich haben die das, aber bevor ich mir eine vermeintlich überflüssige Reparatur aufschwatzen lasse, wollte ich hier die Expterten fragen, ob das überhaupt etwas ernstzunehmendes ist...
  15. Hallo Zusammen, ich habe gestern die WR montieren und einen Wintercheck durchführen lassen. Nun habe ich auf der Checkliste folgendes stehen: "Stoßdämpfer Service Kit hinten links abgerissen". Ich habe den Hinweis leider erst gesehen, als ich Zuhause war und konnte somit keinen in der Werkstatt fragen. Danke vorab. Gruß Der Bert