Jump to content

Shadout

User
  • Posts

    797
  • Joined

  • Last visited

Everything posted by Shadout

  1. Ist aufgrund der Spuren schon sehr eindeutig. Oberhalb alles trocken. Die Ölwanne ist absolut trocken, die habe ich ja auch erst im Zuge des Steuerkettentauschs neu abgedichtet. Ich werde jetzt aber nochmal nachsehen und auch das Wellenspiel überprüfen. Wenn Ersatz, dann ist ohnehin ein nagelneuer original Garrett geplant. Da aber (noch) nichts pfeift, werde ich mal, wie von dir empfohlen, nichts überstürzen.
  2. Hallo David, klingt logisch, ich hätte auch gleich das Wellenspiel überprüfen sollen. Das Öl befindet sich am Anschluss Kunstoffrohr Verdichterseite. Diese Dichtung habe ich vor einiger Zeit schoneinmal getauscht. Zu dem Zeitpunkt war das noch ein Ölschwitzen. Sieht nicht so aus, als würde das vom AGR kommen. Aufgrund der Menge, ließ sich das gut verfolgen und es kommt da so viel raus, dass es über die Zeit sogar aus der Motorabdeckung unten raustropft. Wie habt ihr, die ihr den Turbo selbst getauscht habt, gewährleistungstechnisch gemacht? Drauf verzichtet, weil keine Rechung über Einbau durch Fachwerkstatt?
  3. Okeee... Wie hat er bei dir den Abschied vollzogen? Sollte ich besser schnell austauschen? Hab ja keine Lust auf Turbobestandteile im Verbrennungsraum.
  4. Hallo, ich brauche mal eure Einschätzung: Ich habe seit einiger Zeit Ölflecken unter dem Auto. Nach dem Blick von unten: Öl am Turbo (Die Dichtung am Rohr wurde schonmal gewechselt) Öl ist bis zur Ölwanne runter und tropft. Zudem musste ich vor kurzem zum ersten mal zwischen den Wechselintervallen Öl nachfüllen. Ist da nach nun 250tkm der Turbo reif zum Austausch? Danke!
  5. Danke! 99,- hat Audi hier sogar haben wollen. Habe jetzt (original, neu, verpacktes VAG-Ersatzteil) online für 35,- bestellt.
  6. Ich brauche einen neuen Nockenwellensensor für meinen BHC. Kann mir bitte jemand mit der Teilenummer aushelfen?
  7. Hatte mir damals einen Wolf gesucht und nichts gefunden. Im Zuge eines anderen Projektes bin ich nun auf eine mögliche Alternative zum DEFA Anschlussset gestoßen: http://www.jokon.de/de/stecker-3-pol.html http://www.jokon.de/de/steckdose-3-pol.html Preis Stecker ca. 17,50 + Preis Dose ca. 17,00 +
  8. Ja. Ging problemlos. Schraubendreher in den Kunststoff stechen, drehen, fertig.
  9. Durnesss möchte: Unterboden begutachten, Ölwechsel, Klonk suchen, muss um 14:00 weg benötigt: bringt mit: Crimpzange + weiteres Werkzeug, Cola heavy-metal möchte: Ölwechsel (Motor, Getriebe); Sichtprüfung Abgasanlage; evt. Klima-Stellmotorenpotis reinigen benötigt: Hilfe bei den Stellmotoren bringt mit: DrehMos, 17er-Inbus für G-Öl-Schrauben; BBY-Zündspulenabzieher -- Getränke Joeker möchte: Eigene Drosselklappe reinigen oder jemandem bei seinem Wagen dabei zusehen zum lernen benötigt: Jemanden, der mir gelegentlich über die Schulter blickt oder kurz zeigt, was nicht abgeschraubt werden darf und evtl. jemanden mit VCDS zum Einstellen bringt mit: Ausreichend Werkzeug, Drosselklappenreiniger + Brötchen, Fleischwurst, Cola, Bier und in der Regel gute Laune Norman möchte: Einfach mal wieder dabei sein. Shadout möchte: Ölwechsel + div. Filter, allg. Wartung, Getriebeöl prüfen benötigt: bringt mit: jede Menge Werkzeug, VCDS, Süßkram.
  10. Abschließend für das Archiv bzw. für alle, die irgendwann mal auf diesen Thread stoßen: Eine schlechte Synchronisation hatte sich schon seit geraumer Zeit gezeigt. Zu merken, dass es nicht mehr so schön schaltet, war das schon sehr lange. Wenn ich den 4. hochgezogen habe musste ich mir in den 5. immer mehr Zeit lassen. Schlussendlich gipfelte das in "Knack.Schleif", kurz blockiertem Schaltgesränke und dann permanenten Bewegungen im Schlatknüppel bei Lastwechsel. Nun, 400km nach der Reparatur: Schaltet und synchronisiert wieder wie es soll. Heißt, ohne Erneuerung der Synchronringe, mit langem 5. Gang und mit 225tkm schaltet es bestens. Erneuert wurden nur Sperrstücke, Haltefeder und die Zentralschraube am Synchronkörper (80Nm+90° + Schraubensicherung). Dank nochmal an an alle für die Hilfestellung hier.
  11. Sodele, feddich. Am Ende war das ganze einfacher als ich befürchtet habe. Der Synchronkörper blieb drauf. Konnte keinen Abzieher in der Firma auftreiben. Sperrstücke ließen sich auch so einfach einsetzen. Mit einlegen 1. und 5. Gang lassen sich die Wellen super festsetzen. Ursache war aber wohl nicht die gelöste Schraube (die war noch ganz drin, wenn auch nicht ausreichend fest). Es hat wohl nur die äußere Feder aufgegeben und irgendwann sind die Sperrstücke rausgerutscht. Also doch erst einmal kein neues 6-Gang-Getriebe... Dank euch für eure Hilfe!
  12. Super, dank euch! Das Abziehen der Synchroneinheit wollte ich möglichst umgehen, da ich hier grad keinen passenden Abzieher habe. Ich hoffe nur, dass der Synchronkörper nicht nach außen gewandert ist. Sonst muss die Schraube es schaffen ihn wieder in Position zu drücken. Ist das realistisch? Thomas, wie habt ihr für die 80 Nm +90° die Welle blockiert? (Lt. Leitfaden sollen dafür 1. und 5. Gang eingelegt werden.) Das ist lt. Rep.-Leitfaden so gewollt. Das abgewinkelte Endstück der Feder soll in das hohle Sperrstückgreifen. Beide Federn um 120° vesetzt.
  13. Brauche grad mal bitte die geballte Forumsintelligenz: Nachdem es zuerst ein knackendendes, dann ein schleifendes Geräusch von vorn gab und sich dann der Schaltknüppel bei Lastwechsel bewegte habe ich mal das Deckelchen geöffnet: Deckel von innen: Gefundene Kleinteile im Deckel: Istzustand Zahnrad: Die M10x1 Schraube war recht lose. Sieht das für euch so aus, als wäre der Synchronkörper auf der Welle gewandert? Muss das Teil runter um es wieder zu kompletieren? Was meint ihr, wie gehe ich da am Besten vor?
  14. @Hapese Hanspeter, koenntest du mal bitte ein Foto des Adapters posten, den du bekommen hast?
  15. Hey Bret! Fuer die obere Ferbeinmutter am Domlager noch einen gekroepften 22er Ringschluessel in schlank. Ich musste meinen etwas duenner schleifen, damit er in den tiefen Teller passt. Die Spreiznuss hat mir schon locker drei mal nicht gereicht. Ich habe an einem langen Schraubendreher mit Sechskant am Schaft die Ecken an der Klinge abgerundet und auf entsprechende Breite gebracht. Den kann ich mit einem 10er Schluessel gut drehen. Nehme ich mittlerweile sogar lieber als die Spreitznuss. Viel Spass mit den B6! :-)
  16. Transportplatz ausreichend vorhanden, Mosbach ist nur leider 250km von mir entfernt.
  17. Hut ab Friesennerz, nicht schlecht. :-) Michael, bin mir ziemlich sicher. Hatte letzte Woche alles ringsrum sauber gemacht. Der Weg nach oben ist noch immer sauber. Aber die Tandempumpe ist auch nicht mehr so recht dicht, stimmt schon. :-) Danke Eisdieler, das Uhrwerkproblem war meine Befuerchtung :-)
  18. Sind imho Vielzahn und wurde eigentlich noch nie geloest. Sieht so aus, als waere die Abdichtung im Bereich der linken Schraube undicht. Habe wegen der massiven Bauweise Sorge, dass das was 'tragendes' ist.
  19. Aber der Deckel selbst haelt da nichts? Also im Sinne von, da steckt innen nichts dran, drin oder dergleichen? Das Getriebeoel jst ja erst 1000km alt... :-\ Kaeme also eher wieder rein.
  20. Bei mir am Getriebe ist der der Deckel unten mit dem VW-Emblem undicht. Kann ich den einfach abschrauben und neu abdichten, oder hab ich da dann ein Problem mit der Stehwelle? Dankee. Shadout
  21. 1. Kawa-Racer 2. Bedalein 3. HellSoldier 4. Highlander72 (Farbe schwarz, wenn möglich) 5. Pyro_loe (schwarz selbstv.) 6. flyingfuse (schwarz) 7. Nagah 8. Sohnemann 9. reniar 10. Krebserl 11. mak10 12. Shadout
  22. Kommt darauf an, welche Temperatur du erreichen willst. Mit Typ C erreiche ich 45 -55 °C. bei aktuellen Temperaturen. Da das Kühlwasser erwärmt wird und ich aber den Motorblock möglichst gut durchwärmen möchte, ist Typ C für mich die erste Wahl.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.