Melde dich an, um diesem Inhalt zu folgen  
cybermoses

weniger Power nach Turbowechsel?

Recommended Posts

Hallo Leute!

 

" Kann es sein, dass es bei orig. VAG Turbolader massive Leistungsunterschiede gibt, oder die Werkstatt den Ladedruck manipuliert um einen erneuten Schaden zu verhindern?

Der Computer gibt keine Fehlermeldung an. Wird der Ladedruck mit der Borddiagnose gemessen oder extra am Ventil?

 

Zur Vorgeschichte:

Nachdem meinem A2 ein neuer Turbo (nicht AT!) spendiert wurde und ich mein Auto wieder von der Werkstatt hatte, hat sich mir das Gefühl aufgedrängt er würde nicht mehr so gut ziehen. Am Anfang bin ich aber sachte gefahren - den Schreck des kaputten Turbos noch im Nacken. Doch jetzt und 3 TKM später habe ich immer mehr den Eindruck das mein A2 nix mehr so gut geht wie früher.

 

........ neulich auf der Autobahn - bei Tempo 170 - seh ich von hinten Lichter schnell näher kommen und möchte meinen Überholvorgang beschleunigen. So wie gewohnt trete ich das Gaspedal - und da kam auch bei 170 noch ordentlich Schub - nun aber müht er sich gerade mal auf 180 und dabei ist das Pedal zu meinen Erschrecken schon ganz am Anschlag! Von früherer Endgeschwindigkeit 205 Km/h auf 180 runter Uuhhps!?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde dir raten, mal durch einen Tunnel o.ä. zu fahren und dann bei heruntergelassenen Fenstern drauf achten, ob du ein Zischen vernimmst. Dann würde es nämlich darauf hindeuten, dass das Ladedrucksystem irgendwo undicht ist. Das kann einerseits ein Schlauch sein, andererseits der Ladeluftkühler. Einen undichten Turbo würde ich ausschließen, da er ja neu ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also du kennst ja sicher meinen leidensweg mit dem kaputten turbo. mein neuer geht wie schmidskatze, hört sich auch deutlich kräftiger als der alte... :HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leistungverlust - möchte ich jetzt nach meiner anstrengenden Urlaubsfahrt behaupten -kommt nicht vom Turbo. Der brachte immer guten Schub. Jedoch stellte sich ein zunehmendes Ruckel beim langsamen Beschleunigen ein, vor allem also im unteren Drehzahlbereich (also vorm einsetzten des Turbos). Nach Rücksprachen mit den Gelehrten deutet alles auf den Luftmassenmesser hin. Fahren die nächsten Tage mal zum Freundlichen und lasse einen Diagnosecheck wären der Fahrt machen.

Poste dann meine Erkenntnisse hier wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Ursache kommt irgendwie von der Abgasrückführung. Die haben wir mal stillgelegt, nachdem die Auslesung des Luftmassenmessers wärend der Fahrt keine Fehler ergab. Und siehe da - die alte Leistung ist zurückgekehrt, kein Ruppeln mehr und auch der Durchzug stimmt.

 

Die Frage ist nur was macht die Abgasrückführung - die steht ja auch mit dem Luftmassenmesser in Verbindung!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen