Jump to content

1.2 TDI Leistungsabfall mit Mehrverbrauch


Harry174

Recommended Posts

Hallo,

 

lese zwar schon eine Weile im Forum mit aber dies hier ist mein erstes Thema. Ich weiß das über den Leistungsabfall bei TDI viel im Netz zu finden ist, aber ich bräuchte mal ein paar Vergleichsdaten. Das Fahrzeug hat an Durchzug und Endgeschwindigkeit, vor allem Bergauf deutlich nachgelassen. KM Stand ca 100000. Verbrauch 4,5/100!!!

 

Bisher gemessen bzw geprüft:

 

Dieselfilter habe ich schon gewechselt, die Unterdruckschläuche sind OK, Ventil N75 schaltet bei Motor aus noch 3x und die Verstellung am Lader bewegt sich. Ladedruck während der Fahrt 2000-2100 mbar. Luftmasse 200-800. Sind diese Werte so OK?

 

Weiterhin geplant:

 

über den LMM ließt man auch so einiges, der wird beim Freundlichen immer zuerst getauscht. Davor scheue ich mich noch, darüber kann man ja auch Stunden lesen was richtig ist und was falsch.

Abgasrückführung abbauen und reinigen, N18 tauschen. Ladeluftkühler auf Risse untersuchen.

 

Würde mich über Antworten sehr freuen, zumal noch einige Winterschäden behoben werden wollen (Federbruch vorn BJ 2001 und die tollen Buchsen am Stabi sind gebrochen. Ist beim 1.2 nicht so leicht zu wechseln, die passenden Teflonbuchsen liegen schon bereit.

 

Gruß Bernd

Link to comment
Share on other sites

Ich bin jetzt kein Experte, was die ausgelesenen Werte betrifft, aber ich kann eine ähnliche Symptomatik bei unserem 1.2TDi erkennen. Er hat auch ca. 102tkm gelaufen, und mir kommt es aktuell auch so vor, als wäre er nicht mehr so "spritzig" wie früher, und schaltet schneller runter. Allerdings hat unserer keinen signifikant höheren Verbrauch.

Auch wenn es profan klingt, aber ich würde noch den Luftfilter tauschen und den Reifendruck kontrollieren (müsste ich auch mal wieder machen).

Leistungsverlust kann leider viele Ursachen haben...Partikelfilter hat er nicht zufällig? Auf den schiebe ich diese Symptome im Moment... ;-)

 

Ach ja, Zahnriemen bei 90tkm gewechselt?

Link to comment
Share on other sites

Hallo,

 

Was ist Vmax bei 45kW / 61PS ?

 

Luftfilter neu?

 

Fehlerspeicher leer?

 

Max. Ladedruck kenne ich leider (noch) nicht.

 

Spritfilter neu?

 

Ist die gefühlte Minderleistung immer "da" oder sporadisch und abrupt (Notlauf?)?

 

LMM geht übrigens (auch) schleichend kaputt.

 

Schöne Grüße

Stefan

BigBadBerti

Link to comment
Share on other sites

Hallo,

 

Was ist Vmax bei 45kW / 61PS ?

 

 

Wenn Du auf der Autobahn mal ein paar km Vollgas fährst, und das auf der Ebenen nur 170km/h wären stimmt tatsächlich was nicht . So 190 solltens lt.Tacho ohne Klima schon sein.

Vielleicht hat der Test auch einen heilenden (durchblasenden) Effekt.

 

Ein Verbrauch von 4,5 ist mit dem 1,2er im Winter schon hinzukriegen wenn man viel Kurzstrecken mit Heizung fährt.

 

Gruß Frank

Link to comment
Share on other sites

Hallo nochmals,

 

bin grad von der Arbeit gekommen und natürlich das Erste lesen ob sich was getan hat. Danke für die rege Beteiligung!

 

Partikelfilter habe ich soweit ich weiß keinen, zu wissen was der max Ladedruck ist wäre von Vorteil, ich konnte bisher leider nichts finden. Vor ca 15000 KM ist die Kugel locker weit über Tacho gelaufen, jetzt ist bei 180 Km/h Schluß. War auch im Sommer so mit gut aufgepumpten Reifen. Im Winter verbraucht er mehr das ist halt mal so. Zahnriemen habe ich bei 95000 Km gewechselt, mit Absteckstift und Sperrklinke. Da kann nichts verstellt worden sein. Da ich mich ca 10000 Km mit der schleifenden Kupplung rumgeärgert habe kann ich auch nicht wirklich sagen wann und ob der Leistungsabfall schleichend aufgetreten ist. Die Kupplung habe ich jedenfalls getauscht, auch eine nette Arbeit, nun möchte ich halt das andere angehen.

 

Der Fehlerspeicher ist leer, der Luftmassenmesser gibt ja wie man ließt keinen Eintrag. Wie ich im 3L Foum aber gelesen habe soll der aber eher eine untergeordnete Rolle spielen. Auch wenn der Stecker ab ist geht der Wagen noch vernünftig.

 

Soweit zur Historie des Wagens und nochmals Danke für die Antworten. Sobald die weiße Pracht wieder verschwunden ist werde ich jedenfalls wieder Testfahrten starten und Teile wechseln und säubern.

 

Auf das die Kugel wieder rollt und Grüße aus dem Verschneiten Frankenland.

Link to comment
Share on other sites

Guest Audi TDI

Dieselfilter ist ein absoluter Geheimtipp für diese Art Leistungsverlust :D Und eventuell hat er auch ne Undichtigkeit an dem Ventil für Kraftstoffvorwärmung auf dem Dieselfilter.

 

Gruß Audi TDI

Link to comment
Share on other sites

Den Dieselfilter hat er ja bereits gewechselt. Wenn aber die Kraftstoffleitungen im Zulauf zur Tandempumpe irgendwo ein Leck hätte, müsste der Wagen problematisch anspringen, da der Diesel in diesem Fall wieder aus der Zulaufleitung fließen müsste und die Tandempumpe bei den ersten paar Zügen nur Luft ansaugt. Im Betrieb, vor allem beim Vollast könnte dann aber durchaus Luft im Diesel sein, wodurch die Leistung begrenzt wird.

 

Auzuschließen ist es zwar nicht, dass das Ventil auf dem Dieselfilter beim Wechsel kaputt gegangen ist aber wenn das Leistungsproblem schon vorher da war ist das fast auszuschließen.

 

Gruß

Link to comment
Share on other sites

Moin!

 

Also für den ANY(thing goes) finde ich nix. Der 1.4er TDI (MKB:AMF) von ABT ist zwar interessant, ober hilft uns 1.2ern ja nicht wirklich weiter. Steht ja auch schon bei Audi TDI.

 

Wer kann denn man mal mit VAG Com loggen, am besten einmal mit 61PS und einmal mit 45 PS?

 

Schönen Tag wünscht

Stefan

BigBadBerti

Link to comment
Share on other sites

Jetzt bringe ich mal einen ganz anderen Aspekt ein:

 

Kann es vielleicht an der seit Jahreswechsel erhöhten Beimischung von Biodiesel liegen? Angeblich ist dort weniger "Energie" enthalten, im Gegensatz zum fossilen Diesel...würde evtl. den Leistungsverlust, aber nicht den derart erhöhten Spritverbrauch erklären. :confused:

Link to comment
Share on other sites

Hi,

 

Ladedruck beim ANY ist 1 Bar Überdruck bei Volllast und 1,2 Bar im Overboost.

Overboost gibts für zwei bis drei Sekunden im vierten Gang wenn man bei 80 km/h voll drauflatscht.

 

Luftmasse 200 mg/H bis 300 mg/H im Leerlauf und über 700 mg/H bei Vollgas.

 

Ist das Unterdrucksystem für die ganzen Stellglieder in Ordnung?

 

Eventuell was an der Handbremse?

 

MfG Herbert

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 35

      1.6 FSI Macht (mal wieder) komische Geräusche...

    2. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    3. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    4. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    5. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    6. 73

      9. Audi A2 Schraubertreffen am 22.06.2024 in 59510 Lippetal 🚘 / Abends Public Viewing der EM Spiele ⚽️

    7. 58

      rote Kühlwasserwarnleuchte leuchtet- welcher Sensor könnte es sein?

    8. 286

      Himmel löst sich durch die Hitze

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.