Jump to content

Recommended Posts

Als Neuer im Forum kenne ich mich noch nicht so aus.

In der Familie werden ein VW Lupo 1.2 TDI 3L (118.000 km), Erstzulassung 02.2001, und ein Audi A2 1.2 TDI 3L (148.000 Km), Erstzulassung 12.2001, gefahren. Bei den jetzigen Spritpreisen sind es tolle Autos. Und Ihr im Forum hab´mir schon sehr geholfen, da beide Wagen die gleiche Macke hatten: Bei kaltem Wetter (November/Dezember 2007) starteten beide, fuhren 2-3 km einwandfrei, dann ein Gang (beliebig, je nach Fahrsituation) drin, und es folgte kein weiterer Gangwechsel bzw. nach Stand ein "Abwürgen" des Motors. Wie ich im Forum lesen konnte, ist dieses schon einigen von Euch passiert. Abhilfe: zwei neue Druckspeicher (Preis: 25,20 € pro Stück) und beim Gangsteller die Grundeinstellung durchführt. Beide laufen wieder einwandfrei, schalten sanft und Zeit für den Druckaufbau und damit des Startens des Motors deutlich verkürzst.

 

Warum die Einstellung des Gangstellers nicht im Wartungsumfang im Serviceheft benannt ist konnte mir bisher niemand beantworten.

 

Jetzt zum neuen Problem, am letzten Freitag morgens fuhr der Audiohne Probleme. Mittags stieg sie ein, A2 ließ sich nicht mehr starten. Hydraulikeinheit arbeitete, konnte aber keinen Druck aufbauen (weshalb der A2 nicht startete). ADAC kam, konnte leider nicht helfen, da Gang drin Auto angehoben und ab in die Werkstatt. Meldung am Abend: "Gehäuse des Gangstellers ist im Bereich des Leitungsanschlusses gebrochen." Abhilfe: neuer Gangsteller um die 1.300,00 plus Arbeit. Ich bat, den Gang rauszunehmen, damit ich den Wagen abschleppen kann. Hat auch geklappt. Nun steht er hier auf dem Hof. Heutige Besichtigung ergab: unterer Schlauch beim Anschluss an den Gangsteller ist ab. Zu Fühlen ist kein Bruch des Gehäuses.

 

Nun meine Frage: wie bekomme ich den Schlauch wieder fest?

 

Alles ausbauen wollte ich eigentlich nicht. Kann jemand helfen, der bereits so weit in die Tiefen (wörtlich) des Motorraums eingedrungen ist?

 

Weitere Frage: weiß jemand, ob die Gangsteller von Lupo und A2 baugleich sind?

 

Über baldige Antworten würde ich mich freuen.

 

Link to comment
Share on other sites

Guest erstens
Hinweis vom Moderator
@zuständigen Mod: Bitte nach Technik verschieben


PS guck mal auch in die entsprechenden Threads zu dem Problem und dem Angebot von VAGLupo.
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 16

      Programm für das Jahrestreffen vom 05.07. bis zum 07.07.2024 am Grohnder Fährhaus

    2. 75

      [1.6 FSI] Einspritzdüsen nicht mehr lieferbar?

    3. 0

      [1.6 FSI] Volllastruckeln, MKL blinkt

    4. 2

      Schließzylinder ohne Schlüssel ausbauen

    5. 174

      AGM Starterbatterie (Exide, Optima,...)

    6. 0

      Motorhaube Lichtsilber

    7. 79

      [1.2 TDI ANY] - HELP: 6.9L/100km

    8. 79

      [1.2 TDI ANY] - HELP: 6.9L/100km

    9. 255

      Nachrüstung Multifunktionslenkrad

    10. 174

      AGM Starterbatterie (Exide, Optima,...)

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.