Melde dich an, um diesem Inhalt zu folgen  
tassilo100

Kühlwasserverlust 1,4 TDI

Recommended Posts

Hallo,

bei meinem A2 mit 200.000 km Laufleistung habe ich folgendes Problem :

Bei warmen Kühlwasser (Autobahn) verliert er ca. 1l auf 500 km Kühlwasser.

Ich hab dann bei kaltem Motor Wasser aufgefüllt und bin mehrere Wochen nur Kurzstrecke gefahren. Hier war kein Verlust feststellbar.

Im Motorraum sind keine Spritzspuren vom Wasser festellbar, auch keine

Tropfen unterm Auto. Auspuff-Rußbild ist meiner Meinung nach o.k. .

 

Bei kaltem Motor und offenem Deckel des Ausgleichsbehälters ist beim Gasgeben keine Reaktion im Wasserbehälter zu beobachten, was eher gegen

eine kaputtte Zylinderkopfdichtung spricht.

 

Kann mir jeman einen Tip geben ?

Darf man beim A2 Kühlerdicht verwenden, oder eher nicht ???

 

Danke,

 

Tassilo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hatte an meinem Motorrad ein Haarriss im ZKopf ...

da war das genauso...

aber ich denke das es bei dir etwas anderes ist...

vll. Kopfdichtung ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen