RafalA2

Dump für Kombi 8Z0920930N

Recommended Posts

RafalA2   

Ich umtausch 1/2FIS aus der FIS und nicht beigetreten der Original-Software.:crazy: Software von der Lau ist der 1.2TDI und ich kann nicht codieren KI. (Im Lau 05*** Im mein 09***),und keine vorgeschriebene Anzahl von Karosserie und immo auf kanal 50 in anpassung. Mach dir keine Sorgen Lau, ist mein Auto nicht gestohlen! Es ist nicht unbedingt ein stehlen, ich bin kein Dieb! nur hinsichtlich des Verfahrens für die Umwandlung der KI, die ich auf dem Forum gefunden.Bitte verzeihen Sie mein Deutsch ist schwach. Bitte nur helfen.

Lau Nochmals vielen Dank für Ihr Verständnis und Ihre selbstlose Hilfe, aber immer noch auf der Suche nach Software für den 1.4TDI.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Kannst du bitte mal sagen, welches Kombiinstrument du ab Werk drin hattest und welche Teilenummer dein Kombi hat, das du einbauen willst?

 

Außerdem würd ich auch gern wissen, welches Baujahr dein A2 1.4 TDI ist.

 

Versteh ich das richtig: Du willst FiS nachrüsten und brauchst für dein neues Kombiinstrument mit FIS ein EEPROM? Der Grund dafür ist mir noch nicht ganz klar. Kannst du (oder Lau) es nochmal erklären?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RafalA2   

Mein original ist 8Z0920900M 1.4TDI 2002. Ein neues mit FIS ist 8Z0920930N 2002. In 8Z0920930N habe nicht Software, weil ich es gelöscht. eingeschriebe mit vag commander in das neue Programm von der alten! Ich machte keine Kopien der Software aus des neues(8Z0920930N). Jezt kan ich soft von Lau einschreiben aber kan ich nicht anpassen.

Ich habe eine PIN für beide, aber ich kann nich anpassen. Außerdem soft von Lau ist zu 8Z0920930Q (ich denke 1.2 TDI). Mein Deutsch ist schwach, aber ich glaube, ich habe erklärt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Ja, hab es jetzt verstanden. Ich habe ein paar Kombis da - ich schau mal was ich tun kann.

 

Ich habe auch schon ein Kombi mit FIS vom Audi A2 1.4 in einen Audi A2 1.6FSI einbauen wollen und es nie richtig zum laufen bekommen - selbst wenn die Codierung nicht über K-Line sondern in der Software direkt vorgenommen wurde.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RafalA2   

Danke. Leider ich nicht ein soft-mod tun kann. Vielleicht mit 1.4 soft wäre besser. Ich werde warten.

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden