M@x

Öldrucksensor + Servolenkung = Lichtmaschine defekt?!

Recommended Posts

Heut früh hats uns auch mal erwischt:

 

In ner Kurve setzte kurz das ESP ein, darauf ging das Radio aus und der Fehler Öldrucksensor leuchtete gelb auf. Ein paar Kilometer später, nach nem kurzem Stop, kam dann noch die gelbe Servolenkungs-Störung dazu. Da ging fast gar nix mehr zu drehen, mit Müh und Not kam ich noch zur Firma aufn Parkplatz.

Die Werkstatt meines Vertrauens meinte Lima, ich hätt auch noch meine 7 Jahre alte Batterie in Verdacht- letzten Winter ging er immer zäher zu starten.

Was meinen die Experten?

 

M@x

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmmm, die Werkstatt hat heute gesucht und noch nix gefunden...

Könnte es ein Steuergerät sein, oder ein Kabelbruch, wie in letzter Zeit hier öfter berichtet?

 

M@x

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt mach dir nicht in die Hosen, lad die Batterie mal randvoll auf und warte. Ggf. lass die Batterie mal testen. Ich wette, der Fehler taucht mit fitter Batterie nicht auf.

 

Mechnismus: Batterie ist nicht gut beieinander, durch den ESP-Eingriff im Fahrbetrieb fällt die Spannung so stark ab, dass einige Steuergeräte Fehler werfen. Bei weiterer Fahrt erholt sich die Batterie, Fehler weg...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hosen sind schon voll ;-)

 

Batterie war ziemlich hinüber, aber mit der neuen sind die Fehler nicht weg.

Die Werkstatt meinte was von ner Sicherung die immer fliegt, und wo die fehlerhaften Geräte dranhängen. Oder was mit den Kabeln... Momentan ist der Fehler weg, sie wissen aber nicht genau warum und werden den Wagen noch ein paar Tage behalten und testen...

 

M@x

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So jetzt läuft er wieder. Warum weis so genau keiner. Batterie gabs ne neue, hat das Problem aber nicht gelöst. Lt. Werkstatt flog immer die Sicherung, an der die ganze Fehler hingen, und irgendwo war ein Kabel auf Masse. Sie sind sich auch nicht sicher obs nicht wieder kommt...

 

M@x

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
So jetzt läuft er wieder. Warum weis so genau keiner. Batterie gabs ne neue, hat das Problem aber nicht gelöst. Lt. Werkstatt flog immer die Sicherung, an der die ganze Fehler hingen, und irgendwo war ein Kabel auf Masse. Sie sind sich auch nicht sicher obs nicht wieder kommt...

 

M@x

 

Also deine Werkstatt.Sonderlich kompetent kommt die aber nicht rueber.

Wissen nicht,können nicht,verstehen nicht,finden nicht,vermuten aber,usw..

Mehr wie fuenf €/std duerfen die aber nicht verlangen.:D

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden