Sign in to follow this  
Noxarell

Klimatronic Gebläse ohne Funktion 1,4TDI

Recommended Posts

Hallo,ich bin neu hier und bin auf euch durch ein Problem mit einem A2 in meiner Werkstatt gestoßen. gebläse ohne Funktion,trotz Anzeige auf dem Display,Fehlermeldung: temperatursensor Verdampfer Kurzschluß nach Plus. den Sensor hab ich erstmal ne Stunde gesucht,bei Audi angerufen,da hieß es Armaturenbrett raus uns so hab ich mal nachgeschaut bei euch.Der ausbau dauert nach euren Anweisungen gerade mal ne halbe Stunde,Verkleidung unterm Lenkrad weg,Luftdüse 2 schrauben weg und dann noch ein Blech mit 4 schrauben weg,dann kommt mann prima ran.Leider funzt das Gebläse immer noch nicht,es geht also morgen weiter mit der Suche.Das Gebläse gibt es wohl nicht einzeln wies aussieht.

Share this post


Link to post
Share on other sites

Sowohl Gebläse als auch das Lüftersteuergerät (früher Vorwiderstand, war eigentlich bei jedem VW vor BJ.1998 schonmal kaputt), gibt es einzeln. Ich wette auf ein kaputtes Lüftersteuergerät, dazu müsste ein Fehler Frischluftgebläse V2 im Speicher stehen. Sitzt im Beifahrerfußraum im Schacht des Pollenfilters. Ne Anleitung gibts hier: Anleitung Stellmotoren der Klima Ausbau - Seite 7 - A2 Forum

Share this post


Link to post
Share on other sites

Danke,Du hast recht mit Deiner Vermutung,es ist das Lüftersteuergerät oder der Vorwiderstand,je nach Ausdrucksweise.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this