Jump to content

Rote Temperaturanzeige im Kombielement leuchtet


Harlekin
 Share

Recommended Posts

Hallo,

 

sporadisch leuchtet plötzlich im Kombielement begleitet mit Piepsen eine rote Temperaturanzeige (Termostat) mit drei waagrechten unteren Wellen.

 

Ich habe das User-Manual nicht zur Hand. Was hat es damit auf sich? Nach einiger Zeit geht es wieder aus. Nach ausmachen und neustarten leuchtet die Anzeige nicht jedes Mal.

 

Viele Grüße

Harlekin

Link to comment
Share on other sites

Wasserstand im Kühlmittelbehälter prüfen!

Ansonsten ist es der Geber am Behälter der Fehlalarm bringt.

Hilft nur der Tausch des kompletten Behälters inkl. Kühlmittelmangelanzeige.

Teil kostet 25€

 

Wenn das keine Abhilfe bringt, dann wird es Aufwändiger. Kabelbruch suchen.

 

Du kannst den Sensor auch kurzschließen um ihn zu testen.

Kühlwasserwarnung - habe keine Idee mehr. - A2 Forum

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.