Jump to content

[A2 1.6 FSI] Motorkühlmittel entlüften wie?


Alkinger
 Share

Recommended Posts

huhu A2Freunde,

 

hatte heute nacht eine panne mit meinen A2, es hat sich die Kontrollleuchte für Motortemperatur gemeldet.

 

Kurze zusammenfassung:

ich war heute nacht unterwegs und aufeinmal hat die Motortemperaturleuchte für Kühlmittel das blinken angefange, ich rechts rangefahren und motor aus. Temperatur war auf 120° da hab ich dann erstmal blöd geschaut. Motorhaube runter und viel dampf ist mir entgegengekommen. Ich habe dann geschaut was los war, und man siehe es war kein Kühlmittel drin, ganzer Motorraum total versaut. Verursacher war ein schlauch der nicht mehr auf einen Zapfen oder wie ich des nennen soll draufgesteckt war. fast 1Stunde habe ich gebraucht den Schlauch samt Schelle wieder raufzukriegen (war bisschen versteckt und verwinkelt und viele bauteile haben es schwer gemacht den schlauch wieder auf den zapfen zu stecken, aber es ging)

 

ich habe dann wieder nachgefüllt und ein bisschen über MAX. jetzt stellt sich die Frage wie entlüfte ich Richtig? hab leider keinen Thread oder sowas hier gefunden, vielleicht könnte man sowas mal anpinnen :)

 

und kurz eine 2te frage

ich traue dem schlauch nicht, kann es sein das diese Schelle nichts mehr bringt und evtl durch eine neue austauschen? nicht das mir wieder sowas passiert...

wenn ihr wollt kann ich ja mal ein foto von dem übeltäter machen...

Link to comment
Share on other sites

Guest simon461

Das System ist selbstentlüftend.

Dazu ist der Ausgleichsbehälter gedacht. Vorhandene Luft kann während des Betriebs in den Behälter entweichen und Wasser läuft in den Motor nach.

Achte nur darauf das der Behälter bis zur Markierung gefüllt ist und gieß evtl. noch etwas nach.

Sollte sobald er Betriebstemp. erreicht hat sollte es gut sein.

Einmal mehr schauen schadet aber auch nicht.

 

Wenn der Schlauch von selbst runtergerutscht sein sollte muß es dafür einen Grund geben. Möglich das er nicht richtg montiert war und deshalb abgerutscht ist.

Durch zu hohen Druck kann ich mir nicht vorstellen, dann hätte die Temp. vor dem Abfallen sehr hoch gewesen sein müssen.

 

Die Teile kosten auch nciht die Welt, deshalb ist Ersatz sicher nicht verkehrt.

Edited by simon461
Link to comment
Share on other sites

ah super das du so schnell antwortest, ein Kumpel hat gemeint ich soll die Klimaanlage auf 30° einschalten und damit bisschen rumfahren, so solls auch entlüften? stimmt das?

 

edit: ich hab dann diesen schlauch dann mal raufgesteckt und dann wieder runtergezogen, und des ging ganz einfach runter. normal sollte ja ne schlauchschelle sowas verhindern.

wie gesagt die temperatur war auf 130 und es kam verdammt viel rauch raus....

ich hoff mal das vorerst alles okay ist. aber ich mach mal ein foto davon wenn ich später zum auto geh.

 

noch kurz ne frage. macht ne motorwäsche jetzt sinn? so versaut wie des jetzt aussieht da drin?

Edited by Alkinger
Link to comment
Share on other sites

Guest simon461

Ob die Klima jetzt einen Einfluß auf das Entlüften hat , kann ich nicht sagen.

Als mir vor einiger Zeit ein Y Stück gebrochen ist und das Wasser fast komplett raus war hat es auch ohne Klima so geklappt wie ich es oben beschrieben habe.

 

Die Schelle ist normalerweise so stark ausgelegt, daß der Schlauch nicht von allein runterrutscht. Auch ein einfaches Abziehen funktioniert ohne Entlastung der Schelle normalerweise nicht.

 

Ist es denn ein Plasteteil wo der Schlauch abgerutscht ist?

Möglich das auch da schon was abgebrochen ist und der Schelle deshalb der nötige Halt fehlt.

Kannst du mal ein Bild einstellen, möglich das eine Beurteilung dadurch leichter wird.

 

Motorwäsche, hmmm, hab ich noch nie gemacht.

Hört sich sicher blöd an,

aber ich will bei den ganzen Gebern, Sensoren und Elektrikgedöns nix riskieren.

Link to comment
Share on other sites

Das entlüftet sich von selbst, einfach ne Flasche angemischtes Kühlmittel mitnehmen und warten, bis er das nächste mal piepst. Der Thermostat öffnet unter Teillast erst bei 109 Grad, das dauert ne Weile, bis da der große Kühlkreislauf angezapft wird.

Link to comment
Share on other sites

huhu leute,

 

ich werde euch mal ein foto morgen online stellen. mir ist wieder der schlauch von diesem zapfen "abgerutscht"

 

und ja es ist wirklich so, wenn die schelle drauf ist. rutscht der schlauch ab. und nach was abgebrochen sieht es eher nicht aus.

ich vermute eher mal das die kunststoffschläuche ausgehärtet sind bzw schon langsam sporöde. und das somit diese schlauchschelle keinen druck mehr auf den schlauch ausüben kann.

 

aber wie gesagt ich mach euch ein foto. aktuell steht mein auto bei der Audi TE aufn parkplatz da genau mir heute hier wieder die fehlermeldung mit Motortemperatur aufgezeigt wurde... alles ärgerlich

Link to comment
Share on other sites

Ich glaube nicht an einen ausgehärteten Schlauch. Entweder ist der Wulst vom Anschlussstopfen ab, oder aber die Schelle sitzt nicht richtig. Beim FSI herrschen 109 Grad Wassertemperatur, da ist dann schon etwas Druck drauf. Wo ungefähr liegt denn dein Wanderschlauch?

Link to comment
Share on other sites

hier der übeltäter. kumpel hat mir grad geholfen des ding auszubauen, war ja kein wunder egal was ich gemacht hab das des nicht halten kann...

 

p1020260t.jpg

 

ich werd dann am Dienstag zu meiner Werkstatt gehen und ein neues bestellen lassen, oder weiss evtl jemand ne TeileNummer + Schelle?

Link to comment
Share on other sites

hier der übeltäter. kumpel hat mir grad geholfen des ding auszubauen, war ja kein wunder egal was ich gemacht hab das des nicht halten kann...

 

(Bild)

 

ich werd dann am Dienstag zu meiner Werkstatt gehen und ein neues bestellen lassen, oder weiss evtl jemand ne TeileNummer + Schelle?

Jaja, wer Kunstoffe kennt, nimmt Metall !:jaa::D

Grüße vom

Dieter

Link to comment
Share on other sites

wundert mich irgendwie auch nicht das des ding abgebrochen ist, so wie des von einem schlauch "gezogen" wurde..

 

ohja metall wär ne sache, da passiert sowas nicht (hoffentlich nicht)

aber heutzutage ist ja alles möglich

Link to comment
Share on other sites

hmm kurz ne frage mir ist was aufgefallen. ich hab immer gedacht es gibt vom glysantin nur eine variiante, aber letztens war ich in der tanke und gabe das G40 gekauft (Stand drauf ab Audi BJ 2006 - 2005). war auch das einzigste in der tanke ...

 

gestern hab ich meine alte G30 flasche weggeworfen und es stand dann drin für Audi zugelasseb TL 774-D/F

 

jetzt meine frage macht das G40 viel aus? oder doch lieber bei G30 bleiben?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 8

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    2. 1

      Traggelenkausdrücker

    3. 1

      Traggelenkausdrücker

    4. 18

      Fakten zu den Serienfahrwerken (Dämpfer und Federn)

    5. 37

      Geräusch beim Fahren RRRRRR

    6. 89

      Getriebeölwechsel

    7. 2

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    8. 2

      [1.2 TDI ANY] Hydraulikeinheit: Woher neue Kohlen bekommen?

    9. 1

      Audi 16 Zoll Alu Felgen -- FP 150 EUR

    10. 0

      AMF, Kupplungsnehmerzylinder Anschlussleitung

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.